Probleme technique bizarre..des idées svp?

Auto-construction, fonctionnement, informations...

Modérateurs: Balajol, monteric, ametpierre, ramses

Probleme technique bizarre..des idées svp?

Messagepar sceh » Sam Avr 21, 2018 17:30 pm

Je chauffe une piscine avec 8 panneaux TInox 2500. Ils sont disposés 5 et 3 dans le même endroit avec la même orientation. J'ai un circulateur pour chaque 'banc' mais les deux pompes démarrent toujours en même temps (parallèle).
Les cinq sort de l'eau très chaude mais les trois non. Meme en jouant avec les vannes pour restreindre le débit j'ai la même résultat!
Je me suis dit que si un des panneaux cote 3 avait une blocage il y aurait un surchauffe.
Je pense avoir tout essayer pour résoudre ce probleme - des idées??

Merci pour votre aide.

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Messagepar thib » Sam Avr 21, 2018 18:58 pm

l'élévation de température est fonction de la surface des panneaux coef 5 d'un coté et 3 de l'autre ?
il faudrait avoir un débit 1.66 fois plus faible, soit presque 2, pour avoir la même température, non ?
Avatar de l’utilisateur
thib
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 65
Enregistré le: Mar Nov 12, 2013 20:33 pm
Localisation: 29

Re: Probleme technique bizarre..des idées svp?

Messagepar ROCHA 84 » Sam Avr 21, 2018 19:05 pm

Bonjour

un schéma hydraulique serait le bienvenu pour une meilleure compréhension du problème auquel tu es confronté. Effectivement, si le groupe de 3 ne circulait pas, ses capteurs entreraient en stagnation et la vitre des capteurs serait chaude, s'il y avait une ralentissement de la circulation pour une raison quelconque (obturation partielle d'un collecteur) la température de sortie serait plus élevée par comparaison avec le groupe qui fonctionne correctement. première contrôle : vérifier au toucher la différence de température entre l'entrée du collecteur du premier capteur du groupe et la sortie du dernier capteur de ce même groupe
Est- ce une mise en route ou une anomalie apparue après un certain temps de fonctionnement ?
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 554
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Re: Probleme technique bizarre..des idées svp?

Messagepar sceh » Dim Avr 22, 2018 9:05 am

C'est recent en fait. Voici un schema - tres simple.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Messagepar pacobab » Dim Avr 22, 2018 13:17 pm

Bonjour,
Moi, je pencherais plutôt pour un bouchon sur le circuit 5 panneaux.
Pour chauffer l'eau d'une piscine, il faut travailler en rendement maximum, c'est à dire en température minimum, donc en débit maximum.
L'eau qui sort des panneaux doit être au plus quelques degrés plus chaude que celle qui y rentre.
J'espère qu'il y a un échangeur quelque part. Je pense que les panneaux ne résisteraient pas longtemps à l'oxidant puissant utilisé comme désinfectant dans les piscines (chlore, brome, oxygène).
Cdt
Jean
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Probleme technique bizarre..des idées svp?

Messagepar YELLOW WHEELY BIN » Dim Avr 22, 2018 13:32 pm

A mon sens, il y a création d’un bouchon de vapeur au niveau du « Té » de la ligne retour ("vapour lock")
Dû au débit massique supérieur du X5.

Voir : https://fr.wikipedia.org/wiki/D%C3%A9bit_(physique)

Pour contourner le pb, supprimer le té et prévoir DEUX lignes de retour chaud, une pour X5, l’autre pour X3.

De même, les deux X devraient être montés sur une boucle de Tickelmann...

https://www.youtube.com/watch?v=xxobcKGlcis

Bon courage !

YWB
Avatar de l’utilisateur
YELLOW WHEELY BIN
Apprenti Solaire
Apprenti Solaire
 
Messages: 360
Enregistré le: Jeu Nov 20, 2014 23:31 pm
Localisation: Plérin (22)

Re: Probleme technique bizarre..des idées svp?

Messagepar thib » Dim Avr 22, 2018 14:00 pm

après très chaud et pas très chaud c'est peut être un peu vague et subjectif ? :mrgreen:
Modifié en dernier par thib le Dim Avr 22, 2018 15:07 pm, modifié 1 fois.
Avatar de l’utilisateur
thib
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 65
Enregistré le: Mar Nov 12, 2013 20:33 pm
Localisation: 29

Re: Probleme technique bizarre..des idées svp?

Messagepar pacobab » Dim Avr 22, 2018 14:10 pm

Bonjour,
En débit forcé avec deux circulateurs, fortement improbable quill y ait un bouchon de vapeur.
Quels type de circulateurs ? Identiques ?
Spéciaux pour eau sanitaire ?
Il manque encore pas mal de renseignements sur l'installation pour pouvoir donner une réponse.
Cdt
Jean
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Probleme technique bizarre..des idées svp?

Messagepar sceh » Dim Avr 22, 2018 14:26 pm

Merci pour toutes les réponses.
Oui, il y a une echangeur! :-)
Non, il n'y a pas de boucle de Tickelman.. :-( Mais le système est en marche depuis deux ans.
Les pompes sont la meme - Grundfos CC 3-180. J'aimerais des pompes avec plus de debit mais je ne trouve nul part (et surement pas sur le site de Grundfos) le debit en litre par seconde..
J'ai amélioré la situation en réduisant le debit sur les trois panneaux pour avoir la meme temperature que les 5 mais c'est quand meme tres chaud des deux cotes. Changer les pompes aussi? Vous pouvez recommander des pompes haut debit?


merci

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Messagepar pacobab » Dim Avr 22, 2018 15:03 pm

Bonjour,
Comment sont montés les panneaux de chaque groupe?
En série ou en parallèle ? Échelles ou serpentin ? Modèle exact des capteurs ?
Pour améliorer le rendement, il vaudrait mieux réduire la température du groupe de 5!
Cdt
Jean
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Probleme technique bizarre..des idées svp?

Messagepar sceh » Dim Avr 22, 2018 15:20 pm

Comme ca.
Si je mets deux pompes sur chaque banc au lieu d'un?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Messagepar ROCHA 84 » Dim Avr 22, 2018 17:26 pm

Bonjour,
Est-ce que l'installation a déjà fonctionné correctement avec des températures entrée et sortie de collecteurs sensiblement identiques pour chaque groupe de capteurs ? les circulateurs sont ils sur des vitesses de rotation identiques ?
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 554
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Re: Probleme technique bizarre..des idées svp?

Messagepar sceh » Dim Avr 22, 2018 17:29 pm

Oui. Je les ai mis aux max au debut mais maintenant j'ai réduit le cote '3' a un tiers de l'autre cote.

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Messagepar pacobab » Lun Avr 23, 2018 10:09 am

Il serait intéressant que tu regardes la température des jonctions entre panneaux, sur les deux groupes différents.
Je suis convaincu qu'il y a un problème sur le groupe de 5.
Cdt
Jean
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Probleme technique bizarre..des idées svp?

Messagepar sceh » Lun Avr 23, 2018 11:42 am

Jean - je crois que tu est sur la bonne piste. Il n'y a pas de difference que je peux remarquer facilement mais je soupçonne que la pompe de ce cote n'est pas efficace car de temps en temps elle fait un petit bruit. Alors, je vais changer la pompe ce soir (pas de soleil..) et je te tiens au courant.
merci

sceh
Newbie
Newbie
 
Messages: 19
Enregistré le: Sam Juin 20, 2015 11:40 am

Suivante

Retourner vers Capteurs plans

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron