sondage systeme auto vidangeable

Auto-construction, fonctionnement, informations...

Modérateurs : monteric, ametpierre, ramses, Balajol

Avatar du membre
dam74
Newbie
Newbie
Messages : 42
Enregistré le : dim. avr. 18, 2010 14:56 pm
Localisation : challonges (74)
Contact :

Message par dam74 »

bonjour à tous,

et merci pour toutes ces réponses. Effectivement mon capteur placé en sortie ne donne sûrement pas la température réelle à l'intérieur du capteur. Celui-ci est un numérique DS18B20, aussi j'ai peur de le détruire en l'installant sur le collecteur interne ( le célèbre Manu en avait détruit un sur son installation ). Il faudrait donc que j'installe une PT1000.

Sinon, l’électrovanne peut être une bonne solution pour garder le circuit rempli, à condition que celle-ci soit NORMALEMENT OUVERTE : on supprime ainsi le problème de sécurité (en câblant son alimentation sur le contact normalement fermé du relais circulateur solaire).

Avatar du membre
thermitch
Maitre Solaire
Maitre Solaire
Messages : 4065
Enregistré le : dim. mars 16, 2008 13:45 pm
Localisation : Marcillé-Robert (35)
Contact :

Message par thermitch »

Alors passes ta commande de glycol :sad:

Avatar du membre
guy delsol
Maitre Solaire
Maitre Solaire
Messages : 1236
Enregistré le : mer. juil. 30, 2008 18:16 pm
Localisation : rousson 30

Message par guy delsol »

Bientot une nouvelle fiche sur "une autovidange qui vidange pas"..?? :oops:

CDLT.
Guy

Avatar du membre
dam74
Newbie
Newbie
Messages : 42
Enregistré le : dim. avr. 18, 2010 14:56 pm
Localisation : challonges (74)
Contact :

Message par dam74 »

humour....

si la vanne 2 voies est normalement ouverte, cela vidange bien-sûr !

pour ma part, je reste ouvert :-D

Avatar du membre
thermitch
Maitre Solaire
Maitre Solaire
Messages : 4065
Enregistré le : dim. mars 16, 2008 13:45 pm
Localisation : Marcillé-Robert (35)
Contact :

Message par thermitch »

[quote="dam74"]... NORMALEMENT OUVERTE ...en câblant son alimentation sur le contact normalement fermé du relais circulateur solaire[/quote]
Alors bonjour le mélangeage de pinceaux :???:

En fait tel que tu le dis :
- au repos la vanne est ouverte mais est excitée dès que le circulateur s'arrête puisque sur le contact NF du circu
- donc la vanne est fermée quand le circulateur ne tourne pas
- elle s'ouvre quand le circulateur tourne
=>jamais de vidange ==> glycol obligatoire ===> autant se mettre sous pression et éviter une électrovanne

[referp=69160;quote="dam74"]si la vanne 2 voies est normalement ouverte, cela vidange bien-sûr[/quote]
Ben non ... cf au dessus ;-)

Tu peux retourner le problème dans tous les sens avec des NF par-ci et NO par-là
... tu cherches à faire de l'autovidange qui ne vidange pas :sad:
Cherches donc à résoudre ton problème de sonde, ce sera beaucoup plus efficace et de toute façon, il n'est pas raisonnable de traîner cette gamelle.
Autovidange ou pas, si les indications de t° ne sont pas fiable, la régulation ne sera pas bonne.

Avatar du membre
nicolas34
Expert Solaire
Expert Solaire
Messages : 539
Enregistré le : lun. mars 03, 2008 12:43 pm
Localisation : montoulieu (34)

Message par nicolas34 »

Hello tous
[quote="dam74"] Effectivement mon capteur placé en sortie ne donne sûrement pas la température réelle à l'intérieur du capteur. [/quote]
peut être bien commencer par là...surtout que si ta photo des capteurs est à jour, il semble bien que tes lignes aller/retour ne sont pas isolées :roll:
une PT à l'interieur (doigt de gant ou bien direct collecteur) permettra d'avoir la t° du capteur réelle (?) .
Et une fois le fonctionnement ok, tu auras le temps de cogiter de possibles améliorations...
je cherchais aussi à gratter au max. , mais du moment que mes besoins sont couverts, c'est passé au second plan.
Ca va venir - courage

** mode anniv on
thermitch, c'est aujourd'hui que tu passes à l'auto vidange :lol:
joyeuse journée donc.
** mode anniv off
Nicolas Pons pour CR

Répondre

Retourner vers « Capteurs plans »