Nettoyage du circuit

Auto-construction, fonctionnement, informations...

Modérateurs: monteric, ametpierre, ramses, Balajol

Messagepar Tigal » Jeu Fév 28, 2013 11:09 am

Bonjour,
Actuellement je fais tourner mon circuit avec de l'eau.
De temps en temps, je fais couler l'eau à l’extérieur pour vérifier son état, et je m'aperçois que l'eau contient une espèce de dépôt noir.
est-ce normal?
convient-il de faire un nettoyage avec un produit particulier?

Tigal
Newbie
Newbie
 
Messages: 27
Enregistré le: Mer Fév 27, 2013 10:29 am
Localisation: 33 Bordeaux

Messagepar Terran » Jeu Fév 28, 2013 11:46 am

Même question destinée à des pro.
J'ai un plancher chauffant constitué de tubes métalliques soudés bout à bout (installation des années 70).
Récemment j'ai changé de système et j'en ai profité pour vidanger. Comme Tigal, j'ai constaté que la vieille eau était plus que noire, et même assez épaisse selon les serpentins. C'est sans doute ce qu'on qu'on appelle des boues ?
Bien qu'il ne soit pas conseillé de changer l'eau à cause d'une nouvelle introduction d'oxygène, il m'a semblé raisonnable de le faire, ne serait-ce qu'à cause de la fluidité et donc des pertes de charge occasionnée par la vieille eau, et des risque de gêner le fonctionnement des robinets thermostatiques.

Je me pose la question d'ajouter un produit inhibiteur, genre "hydrochauff alu" dans la nouvelle eau. Certains pro ne sont pas pour, d'autres conseillent d'ajouter du liquide vaisselle ?
Avez-vous des retours d'expérience ?
Merci
Avatar de l’utilisateur
Terran
Etudiant Solaire
Etudiant Solaire
 
Messages: 243
Enregistré le: Sam Nov 26, 2011 17:11 pm
Localisation: Choisel 78



Retourner vers Capteurs plans

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité