fabrication lyre thermosiphon ... pour auto-vidangeable

Auto-construction, fonctionnement, informations...

Modérateurs: monteric, ametpierre, ramses, Balajol

Messagepar romelik » Mar Juil 23, 2013 8:46 am

Bonjour à tous et encore merci de vous pencher sur mon " problème " mais celui-ci existe-t-il réellement?? A y rien comprendre !!
Nouvelle mesure :
Hier soir 23h 62°C haut ballon et milieu serpentin
Ce matin 8h : 59°C haut ballon et 58°C milieu serpentin ... et vanne OUVERTE !! cette fois-ci je suis sûr qu'il n'y a eu aucun tirage ...ce sont des pertes qui me semblent tout à fait acceptables, non???
Pour répondre à Balajol : Effectivement m'a première mesure avait été faite avec un ballon à 65°au lieu des 72°C...
Désolé pour les photos j'ai un souci avec l'apn je vais essayer de faire un croquis...
Modifié en dernier par romelik le Mar Juil 23, 2013 8:47 am, modifié 1 fois.

romelik
Newbie
Newbie
 
Messages: 34
Enregistré le: Dim Mar 18, 2012 10:08 am
Localisation: Saâcy Sur marne ( 77)

Messagepar fab » Mar Juil 23, 2013 9:10 am

Bonjour,

Je vais sans doute dire une con…
Merci de me corriger si c’est le cas.

N’y aurait il pas « une perte » d’eau sur le réseau d’ECS (fuite d’eau, groupe de sécurité, consommation parasite,… ?). Ceci engendre donc l’introduction d’eau froide dans le ballon.

Bon courage

Fabrice

fab
Newbie
Newbie
 
Messages: 11
Enregistré le: Ven Juil 05, 2013 22:14 pm
Localisation: saint léonard de noblat (87400)

Messagepar ezza » Mar Juil 23, 2013 13:42 pm

Bonjour

salut Romelik ...... "merci de vous pencher sur mon " problème " " .... et qui peut être aussi le nôtre :grin:

Aie des prob. de méthodologie dans les mesures, va falloir remettre tout a plat :sad:

dommage pour les photo , mais un dessin en 3D (en iso) pour quoi pas 8-)

A+

des info sur "constante de refroidissement"

des valeurs suivant le volume du ballon http://media.xpair.com/redac/solaire/doc-solaire.jpg

a rentré dans un tableur http://herve.silve.pagesperso-orange.fr ... n%20ballon.

http://www.apper-solaire.org/Pages/Fich ... /index.pdf
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar Balajol » Mar Juil 23, 2013 13:47 pm

Bonjour tous,
Il est possible que le thermosiphon ne s'amorce qu'à 70°C (ou autre), fonctionnement souvent aléatoire.

@fabrice Suggestion tou a fait pertinente ;-)

@ ezza en effet, des mesures rigoureuses sur une durée plus longue sont nécessaires

Cordialement

Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2374
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 58

Messagepar romelik » Mar Juil 23, 2013 17:22 pm

Bien voici un petit schéma... pas dessin 3D désolé ...
Image

Uploaded with ImageShack.us
A préciser le bouclage ECS n'est pas encore en route donc il n'y a pas de recirculation par là, pas non plus par le Groupe de sécurité, n'y d'autres fuites en vue ...
Pour les mesures je vais toutes les prendre en 23 et 8h sûr qu'il n'y ai pas de tirages
Ezza d'après ta fiche on va dire que je suis le cas :
Ballon de 150l sur-isolé 60mm avec t° ambiante de 15°C : je devrais donc ne perdre que 4,5°C sur 24h or je perds 3° sur 9h !!
Y a qu'en même un blem...non?
Modifié en dernier par romelik le Mar Juil 23, 2013 18:02 pm, modifié 1 fois.

romelik
Newbie
Newbie
 
Messages: 34
Enregistré le: Dim Mar 18, 2012 10:08 am
Localisation: Saâcy Sur marne ( 77)

Messagepar ezza » Mar Juil 23, 2013 18:12 pm

Oh le Bo dessin :grin:

..... "d'après ta fiche on va dire que je suis le cas :" .... Bah la fiche c pour un cumulus Elec.
ta config diffère énormément, la sortie Ecs en poing haut (un bon conducteur de chaleur :roll: ) ........ comme l'échangeur tubulaire a 1/2 hauteur .

sinon un test , Isolation maxi de toute les "antennes" du ballon (les tuyaux et vannes) et faire des mesures ....... un max de mesure :grin:
(la T° Ambiante aussi, refroidissement nocturne important ? )

comme le dit Fab "N’y aurait il pas « une perte » d’eau sur le réseau d’ECS" ..... un soutirage nocturne ......... noctambulisme :shock: .... bon Okai pas rigolo .... je sort :wc:
Modifié en dernier par ezza le Mar Juil 23, 2013 18:17 pm, modifié 2 fois.
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar ezza » Mer Juil 24, 2013 13:08 pm

Salut

mixage neuronale suite z'o dessin, une idée pour pouvoir casé le titre du post " fabrication lyre thermosiphon" :grin:

une lyre sur la sortie ECS (sur la hauteur du ballon) va diminué les pertes "parasite" du ballon, et la suppression du futur circuit bouclage (perte de la stratif. par mélange) ...... ballon non adapté a se type de schéma.

et pour les mesures multiples, une carte Arduino et 5-6sondes avec carte CF pour l’historique des mesures sur piles 9volt ....................... cella se trouve sur le Web ????? ( un OrSujet :-D )

A+
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar romelik » Dim Juil 28, 2013 12:05 pm

Voici donc les dernières mesures vanne ouverte

................t° haut................t°bas
23h ........ 62,2°C ............. 58,5°C
8h .......... 58,5°C ..............54,4°C

23h ........ 58°C ................ 45,6°C
8h .......... 52,3°C ............. 44,5°C

23h ......... 64,5°C ............. 61,4°C
8h ...........65,6°C ..............61,9°C

Bizarre les pertes le 2ème jour, non??? Je comprends vraiment pas...
Modifié en dernier par romelik le Dim Juil 28, 2013 12:08 pm, modifié 2 fois.

romelik
Newbie
Newbie
 
Messages: 34
Enregistré le: Dim Mar 18, 2012 10:08 am
Localisation: Saâcy Sur marne ( 77)

Messagepar Balajol » Dim Juil 28, 2013 14:28 pm

Bonjour Romelik et tous,
Tu veux surement dire le 3ème jour??

En effet, des pertes qui réchauffent le ballon :shock:

Tu as verifié tes sondes?

Cordialement

Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2374
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 58

Messagepar ezza » Dim Juil 28, 2013 14:47 pm

Salut

http://ezza.free.fr/drainback/romelik-tableur.png

mouais ..... pas assez de mesure, peut être a multiplier les points de mesures avec un Thermomètre infrarouge a partir d'un point fixe de la pièce sur l'ensemble de l'install , corps de vanne ... tuyau(sans calo. en partie )....pompe, et reporté sur les schéma/dessin de l'install ............. des mesures toute les ....heu ...... 4h ....heu... 1h ........ ou 1/2h :grin:

:gifle:
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar romelik » Dim Juil 28, 2013 15:42 pm

Et mer.. je me suis planté dans le report des mesures, désolé
Quel gros nul ...


Voici donc les dernières mesures vanne ouverte

................t° haut................t°bas
23h ........ 62,2°C ............. 58,5°C
8h .......... 58,5°C ..............54,4°C

23h ........ 58°C ................ 52,3°C
8h .......... 45,6°C ............. 44,5°C

23h ......... 64,5°C ............. 65,6°C
8h ........... 61,4°C ............. 61,9°C

Je n'ai pas vérifié mes sondes .... comment je m'y prends ce sont des pt1000
OK pour de nouvelles mesures...

romelik
Newbie
Newbie
 
Messages: 34
Enregistré le: Dim Mar 18, 2012 10:08 am
Localisation: Saâcy Sur marne ( 77)

Messagepar Tarassac » Dim Juil 28, 2013 16:55 pm

Bonjour,

Faire bouillir de l'eau, env 100°
Dans de la glace fondante env 0°

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Messagepar ezza » Dim Juil 28, 2013 17:50 pm

Re .......

Mouais :???: ....... "Je n'ai pas vérifié mes sondes .... comment je m'y prends" ..... dans les règle de l'Art :-)

méthode perso. avec un thermomètre à mercure a grande échelle (30cm)
- câblage au sol des sondes avec leur longueur de câble respectif sur la station de mesure.
- regrouper les sondes dans une boite "isotherme."
- mesuré l'ambiance du volume avec le thermomètre et faire les corrections des sondes.
( possibilité de thermostaté l'ambiance avec une ampoule de 5w sur gradateur pour le control de linéarité des valeurs)

apparier les sondes et le plus important ....... la valeur exacte moins grave pour l'analyse d'une install

a+
http://www.brest.ird.fr/ressources/th_mer_3.htm
Modifié en dernier par ezza le Dim Juil 28, 2013 17:51 pm, modifié 1 fois.
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar m_you49 » Mer Juil 31, 2013 12:15 pm

Salut.
Je viens de suivre ce post à rebondissement.
Sur mon instal (auto-vidangeable), j'ai aussi des pertes, comme sur toutes les instals sans doute. Je me suis pris la tête au début, mais ça m'a passé (à moins que ce soit trop préjudiciable au fonctionnement).
1er pb : au cours de la 1ére année, le circu s'est mis en route la nuit ! En fait, nourrice trop remplie et par conduction air/tuyau, la sonde capteur devenait plus chaude que celle du bas du ballon suite à quelques puisages. Soluce : diminuer le niveau nourrice (mais suffisant pour un bon fonctionnement) et augmenter le Delta T°.
2ème pb : fuite entre eau sanitaire et ballon (dans le ballon sans échangeur), donc, ballon mort, d'où refroidissement bas du ballon et évacuation par l'évent nourrice.
Soluce : changement du ballon pour un tout inox et choix d'un ballon avec échangeur (auto-construit): http://www.apper-solaire.org/Pages/Expe ... index.html
Cette année, on est partis huit jours en juillet, et j'ai coupé le système. Résultat, perte de 30°, soit près de 4° en moyenne par jour (davantage au début sans doute). Ça peut paraitre beaucoup, mais ça ne me tracasse guère. Au retour, 1/2 h de chauffe du petit ballon d'appoint sous l'évier nous a permis de palier à l'urgence (vaisselle :grin: ) C'est vrai que je pourrais sur-isoler encore (mon premier ballon était isolé avec 20 cm de vermiculite tout le tour), mais le lendemain, par une belle journée, les 500 litres sont vite revenus à 70° (limite par la régul) et ça va bien comme ça.
Pour le pb évoqué, c'est vrai qu'un ballon de 60x90 n'est pas l'idéal, mais si il remplit sa fonction d'appoint, c'est déjà ça.
Bonne journée et @ +
Avatar de l’utilisateur
m_you49
Maitre Solaire
Maitre Solaire
 
Messages: 3586
Enregistré le: Sam Déc 31, 2005 12:36 pm
Localisation: Beaupréau-en-Mauges - 49
Âge: 72

Messagepar romelik » Lun Aoû 05, 2013 9:05 am

Bien ... quelques news ...
Les nouvelles mesures ne semblent pas bien différentes et toutes vannes fermées - arrivée EF, départ ECS, arrivée capteurs ... - cette nuit :
t° haut : 64 °C et 59 °C au matin
t°milieu: 67°C et 61°C au matin
J'ai vérifié mes sondes au multimètre ... cf tableau ci joint: http://imageshack.us/photo/my-images/834/ckxt.jpg/
Suite aux derniers post il semble que ma stratification soit pas top la preuve ma t° milieu est souvent supérieure à la température haut donc les pertes sont peut-être liée à cela ... j'ai relu pas mal de post sur la stratification - j'avais zappé le rapport de 2 minimum du ballon pour avoir une bonne stratification - et je me suis décidé à adjoindre une cheminée à mon ballon voir si cela améliorera le choses :
Un tube de 125 de diamètre sur 60 ou 70 cm de haut qui descend jusqu'au serpentin percé de trous sur toute la surface et clos en haut ... on verra si cela améliore la strat ou non ??? Vous en pensez quoi ???

romelik
Newbie
Newbie
 
Messages: 34
Enregistré le: Dim Mar 18, 2012 10:08 am
Localisation: Saâcy Sur marne ( 77)

PrécédenteSuivante

Retourner vers Capteurs plans

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité