complement liquide

Auto-construction, fonctionnement, informations...

Modérateurs: Balajol, monteric, ametpierre, ramses

complement liquide

Messagepar Francois_D » Lun Sep 05, 2016 21:38 pm

Bonjour,
depuis quelques temps, je trouve que le rendement de mon installation s'est affaiblit. Le gain de température de mon eau monte beaucoup plus lentement qu'à l'habitude. Aussi je perçois quelques glouglou lorsque la pompe de circulation se met en route, ce qui laisse présager la présence d'air dans le circuit.
Est ce habituel le perte de liquide ?
Durant la période de l'été, mes capteur n'ont pas dépassé 60° en plein soleil alors que d'habitude cela avoisine les 90°. Le manomètre présent juste avant le vase d'expansion indique encore 3 ou 4 bars de pression. Cela reste assez stable.
Mon installation est composé d'un ballon tank in tank de 600l ( d'un circuit à serpentin solaire et de 4 panneaux type plan. Ma régulation solaire est une emmerit
Mon installation à 3 ans. Je n'ai fait aucun entretien dessus.
Merci de vos conseils

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar Balajol » Mar Sep 06, 2016 0:50 am

Bonsoir (ou Bonjour) Francois_D
As tu essayé de purger l'installation ? (De préférence le matin Tôt ou le soir, Marche forcée du circulateur)
Cdt
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2250
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: complement liquide

Messagepar Francois_D » Mar Sep 06, 2016 2:14 am

Non je n'ai pas essayé de le purger. Car pour le moment je ne peux pas changer le glycol, je ne dispose pas de pompe pour le remplacer.

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar Balajol » Mar Sep 06, 2016 7:47 am

Bonjour,
Rapidement, je suggérais de purger l air éventuel et non de vidanger le caloporteur.
Cdt
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2250
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: complement liquide

Messagepar Francois_D » Mar Sep 06, 2016 13:29 pm

Comment dois je m'y prendre pour purger le système. Je pense qu'il y a un bouchon de dégazage sur mon module solaire. Est-ce que cela suffit pour éliminer l'air du circuit ? Je pense que je dois le faire avec la pompe de circulation en route?
Par contre comment savoir s'il manque du liquide dans mon circuit ?
Merci

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar Francois_D » Mar Sep 06, 2016 13:31 pm

module-station-solaire-2-voies-regulation.jpg

Mon modèle de module solaire si ça peut aider
Concernant mon module, le vase d'expansion solaire est installé sous le débitmètre avec une dérivation en T est ce judicieux ? Pourquoi n'est il pas installé directement sous le module de sécurité ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar ice 54 » Mar Sep 06, 2016 14:41 pm

Bonjour,
En dessous du thermomètre chaud tu as le séparateur de bulle en laiton avec une petite vis. Si tu as une pression de 2/3 bars, tu peux faire une petite purge à chaud et une autre ce soir quand tout est a l'arrêt. Pas la peine de faire couler 1/2 l de liquide :) juste jusqu'a ce que du liquide sorte. Et profite en aussi pour deviser doucement la grosse vis qui est sur la tête de la pompe (même en fonctionnement) au cas probable que de l'air reste dedans :)) même principe jusqu’à ce qu’une ou deux gouttes d’eau sortent.
Pour la pression regarde ce soir a froid et dis nous (donne nous également la température du ballon ecs )
bye
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.
Avatar de l’utilisateur
ice 54
Maitre Solaire
Maitre Solaire
 
Messages: 1854
Enregistré le: Ven Avr 11, 2008 10:59 am
Localisation: dombasle 54

Re: complement liquide

Messagepar Francois_D » Mer Sep 07, 2016 10:17 am

Bonjour,
Hier, j'ai donc dévissé le système de dégazage coté thermomètre rouge, à chaud dans un premier temps il y a eu un départ d'air et ensuite du liquide donc j'ai refermé.
Hier soir à froid j'ai fait la même chose : rien pas d'air dans le système juste du liquide. Par contre je ne l'ai pas fait avec la pompe en marche.
le ballon à chauffé normalement hier dans la journée : t°c en haut du ballon 62.5°c

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar ice 54 » Mer Sep 07, 2016 15:01 pm

Ok donc c'est une bonne nouvelle.
La journée il faudrait que tu sois vers 2 bars de pression .
Il faudrait également que tu desserres la visse sur la tète de pompe , tu n'as aucun risque de vider le circuit mais si il y a de l'air il va partir de suite .
bye
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.
Avatar de l’utilisateur
ice 54
Maitre Solaire
Maitre Solaire
 
Messages: 1854
Enregistré le: Ven Avr 11, 2008 10:59 am
Localisation: dombasle 54

Re: complement liquide

Messagepar Balajol » Mer Sep 07, 2016 18:19 pm

ice 54 a écrit:Ok donc c'est une bonne nouvelle.
La journée il faudrait que tu sois vers 2 bars de pression .
Il faudrait également que tu desserres la visse sur la tète de pompe , tu n'as aucun risque de vider le circuit mais si il y a de l'air il va partir de suite .
bye


Bonsoir,
Impec si Le rendement est au rendez vous,
Pour la Vis de purge sur le Moteur du circulateur ainsi que tout autre purge d' ailleurs, attention tout de même à la T° du caloporteur qui pourrait s'en échapper , à 90 ° ca commence à faire des dégâts .
Cdt
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2250
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: complement liquide

Messagepar Francois_D » Mar Sep 13, 2016 10:39 am

bonjour
nouvel journée, nouvelle question...
Sur mon installation j'ai un débitmètre, comment faire pour régler le volume d'échange de fluide caloporteur. ( CF photo de mon installation quelques message plu haut. Je n'ai sur ce débitmètre qu'une vis qui fait un quart de tour et c'est tout.

Aussi sur les deux thermomètre ( aller et retour), je constate régulièrement une grosse différence de température ( 40° pour le retour bleu et 80° pour le départ rouge) est-ce normal ? Lorsque la pompe solaire se met en route normalement il devrait y avoir plus ou moins équilibre des température ce qui imposerait l'arrêt de la pompe. Or chez moi la pompe se met en route à une certaine température et se coupe on varie 1 à 3 minutes après donc l'échange de fluide dans le ballonnets à mon avis un peu court.
Je dispose d'une recul RESOL Deltasol BX avec système 3 d'installé. Je ne vois pas comment je peux régler la durée d'activation de la pompe. hormis par un écart de température plus important
Je dispose d'une régal UVR 16x2 mais je suis un peu largué dans la programmation. donc je ne m'en sers pas c'et bien dommage mais personne ne me vient en aide à ce sujet... :cry:

Merci de votre retour

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar ice 54 » Mar Sep 13, 2016 10:57 am

Bonjour,
Tout vite un delta de 40 me semble beaucoup ( manque de débit ??? peut être due effectivement à la présence d'air, tu as bien purger le haut des panneaux et la pompe ) ,une fois bien purgé il faudrait regarder la doc des panneaux qui conseille un débit / panneau * par le nombre et tu as ton débit. Niveau réglage c'est bien la visse au dessus du debimètre mais c'est une sorte de vanne 1/2 tour donc tu règles bien ton débit avec celle-ci sur une faible course.
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.
Avatar de l’utilisateur
ice 54
Maitre Solaire
Maitre Solaire
 
Messages: 1854
Enregistré le: Ven Avr 11, 2008 10:59 am
Localisation: dombasle 54

Re: complement liquide

Messagepar Francois_D » Mar Sep 13, 2016 11:56 am

bon
j'ai quatre panneaux type plan. Normalement il y a une purge d'air en haut des panneaux ?
Pour ma part j'ai purgé le circuit complet. je n'ai a priori pas d'air dedans.
Si c'est la vis qui est sur le débit mètre elle est en position ouverte complètement (enfin je pense) de toute façon je ne vois rien qui change quand je l'actionne
je n'entends pas de flou flou dans les tuyaux non plus

Pour mes réglages de base j'ai les rapports suivants :

DTO : 6k : Différence température d'activation
DTF : 4k : Différence température de désactivation
DTN: 10k : différence de température nominale
AUG: 2k
R MAX : 60°c : seule max du réservoir
SR MAX : 2 ( sonde référence pour le seuil max du réservoir ) Inférieur
Limite t°c capteur : 130°c
l régulation surveille la T°c mesurée entre S1 (capteur) et S2 (réservoir inférieur) si la différence de t°c entre ces 2 sondes est supérieure à la DTO la pompe R1 se met en route.
voilà mes réglages a priori rien de pus simple

Actuellement S1 = 106°c ( capteur) et S2 : 39,5°c (réservoir inférieur)
La pompe ne se met pas en route;
Je regarde sur les thermomètres du module solaire :
Départ : environ 30°c
Retour : environ 30°c

Est ce normal ?

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: complement liquide

Messagepar Balajol » Mar Sep 13, 2016 13:24 pm

Bonjour,
Capteur à 106 degrés, vérifier qu.' Une protection installation ne soit pas programmée.
Cdt Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2250
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: complement liquide

Messagepar Francois_D » Mar Sep 13, 2016 13:50 pm

c'est quoi une protection d'installé ?

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Suivante

Retourner vers Capteurs plans

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités