Probleme technique bizarre..des idées svp?

Auto-construction, fonctionnement, informations...

Modérateurs : ramses, Balajol, monteric, ametpierre

gaby
Etudiant Solaire
Etudiant Solaire
Messages : 193
Enregistré le : lun. mai 01, 2006 21:21 pm
Localisation : gardanne (13)

Re: Probleme technique bizarre..des idées svp?

Message par gaby »

Bonjour,
mettre des pompes centrifuges en parallèle n'est jamais bon , il vaut mieux régler les débits avec une pompe et des vannes sur chaque circuit .

sceh
Newbie
Newbie
Messages : 19
Enregistré le : sam. juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Message par sceh »

Merci pour ta reponse. Je viens de changer la pompe et on verra. SInon, j'ai une autre plus puissant et je ferai comme tu conseille.
cordialement

Avatar du membre
ROCHA 84
Expert Solaire
Expert Solaire
Messages : 595
Enregistré le : sam. janv. 19, 2008 21:52 pm
Localisation : ISLE SUR LA SORGUE 84

Re: Probleme technique bizarre..des idées svp?

Message par ROCHA 84 »

Bonsoir

L'installation a déjà fonctionné dans cette configuration, il faut se demander ce qui a pu changer depuis l' été précédent et si tu te penchais sur l'échangeur à plaque ? Circulation dans le secondaire secondaire ? à voir

gaby
Etudiant Solaire
Etudiant Solaire
Messages : 193
Enregistré le : lun. mai 01, 2006 21:21 pm
Localisation : gardanne (13)

Re: Probleme technique bizarre..des idées svp?

Message par gaby »

Bonjour,

le problème, est bien qu'est qui a changer .

un groupe de capteur chauffe beaucoup plus que l'autre , pourquoi?

une pompe peut être fatigué (roulement en fin de vie, aube usé, condensateur faiblard, ...)est débite moins

il est possible que le débit du groupe 5 soit trop faible donc un temps passage important et grosse chauffe ou que la pompe du groupe 3 ai trop de pression et contrecarre le débit de l'autre groupe.

il est très difficile d’équilibrer 2 pompe en parallèle et ce n'est jamais stable dans la durée

sceh
Newbie
Newbie
Messages : 19
Enregistré le : sam. juin 20, 2015 11:40 am

Re: Probleme technique bizarre..des idées svp?

Message par sceh »

J'ai changer la pompe du groupe 5 et j'ai découvert qu'il y avait pas mal de boue dans la pompe. Maintenant je reviens au conditions initiales. D'ou venait la boue. Je ne sais pas mais je vais tout vider et nettoyer.
Meric pour vos conseils. Eventuellement je vais remplacer les deux pompes par une seul plus puissant.

Avatar du membre
guy delsol
Maitre Solaire
Maitre Solaire
Messages : 1236
Enregistré le : mer. juil. 30, 2008 18:16 pm
Localisation : rousson 30

Re: Probleme technique bizarre..des idées svp?

Message par guy delsol »

Bjr..
Si tu trouves de la boue au circulateur... imagine au niveau des capteurs ..!!!!
Ca réduit insidieusement et considérablement le débit, et donc la chauffe...
J'en sais quelque chose.... l'hiver dernier, avec gel (mauvaise vidange), etc..
Après réparation, nettoyage, rinçage, des capteurs, une grosse différence à la production ( chauffe )
http://forum.apper-solaire.org/viewtopi ... =41&t=9489

Reste aussi de problème de 5 capteurs en serie.. ça fait beaucoup..
Le débit , entrée en cu de 22, se répartit plus ou moins dans tous les capillaires, et chacun a peu de circulation, vu le nombre.
déjà qu'avec 3 capteurs, j'ai trouvé le plus de boue dans le coin "mort", en bas, coté sortie, pres du bouchon.. alors 5, les derniers capillaires n'ont plus ou peu de circulation..

De plus, si ça marchait avant... c'est surement la réponse, et les circulateurs n'y sont pour rien...
Cordialement.
Guy

Avatar du membre
Terran
Etudiant Solaire
Etudiant Solaire
Messages : 244
Enregistré le : sam. nov. 26, 2011 17:11 pm
Localisation : Choisel 78

Re: Probleme technique bizarre..des idées svp?

Message par Terran »

guy delsol a écrit :Bjr..
Reste aussi de problème de 5 capteurs en serie.. ça fait beaucoup..

Guy
Bonjour,
C'est vrai que 5 capteurs en série c'est trop !
Mais d'après le crobar j'ai cru comprendre qu'ils étaient en // .

Avatar du membre
ROCHA 84
Expert Solaire
Expert Solaire
Messages : 595
Enregistré le : sam. janv. 19, 2008 21:52 pm
Localisation : ISLE SUR LA SORGUE 84

Re: Probleme technique bizarre..des idées svp?

Message par ROCHA 84 »

Bonsoir,

Si tu as trouvé des boues dans le circuit, imagine, quand on connait la configuration d'un échangeur à plaques ce à quoi il doit ressembler l'intérieur du circuit primaire !

Avatar du membre
ezza
Expert Solaire
Expert Solaire
Messages : 621
Enregistré le : dim. sept. 25, 2011 15:28 pm
Localisation : Sud l'A r dèche

Re: Probleme technique bizarre..des idées svp?

Message par ezza »

Salut Appériens

...."Si tu as trouvé des boues dans le circuit," ... pour info, quelle type de matériaux pour le circuit Hydraulique ???
le circuit est en PER a 100% ??

une question ! .... pour un circuit a 100% cuivre, le problème désembouage existe ???
( pour l'acier c oui)

mouais un prob. qui revient "souvent" sur le forum, peut être une fiche de maintenance/contrôle a faire ?? :roll:

A+

Répondre

Retourner vers « Capteurs plans »