orientation tubes sous vide

Fonctionnement, informations...

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34

Messagepar yaki » Ven Nov 16, 2012 9:57 am

bonjour,
j'ai une instal chauffage+ECS de 6m² Viessmann sur toiture monopente 15°(Antibes)
Les tubes sont horizontaux. L'été on pète de chaud ce qui m'oblige à bâcher + de la moitié des tubes. En ce moment,entrée d'hiver, le rendement s'écroule : est-ce que je peux moi-même faire pivoter les tubes pour suivre le soleil +bas?
sinon,quelle autre solution pour avoir un meilleur rendement ? merci

yaki
Newbie
Newbie
 
Messages: 2
Enregistré le: Ven Nov 16, 2012 9:40 am
Localisation: antibes 06600

Messagepar lebritish » Ven Nov 16, 2012 15:42 pm

Bjr et bienvenu,

tu veux dire que les tubes sont parallèles au faîtage du toit ? C'est des Viessmann 200T je supose ? une petite photo peut être ?

si c'est bien le cas alors oui, n’hésites pas a tourner les tubes de 45° pour que l’ailette à l’intérieur soit plus perpendiculaire au soleil d'hiver et moins au soleil d'été. Comme ça, d'un coup d'un seul, tu résous les 2 prbl.

C'est de l'auto installation ou faite par un pro ?
Si çà a été fait par un pro tu pourra lui remonter les bretelles, il aurait dû le faire dès la pose. Je suppose qu'en plus il est Qualisol :lol: :lol:

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2201
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 43

Messagepar yaki » Ven Nov 16, 2012 17:45 pm

merci Lebritish
je suis monté sur le toit tourner mes tubes: ils était orientés "vers le haut" cad pour le soleil d'été , quand on en a le moins besoin!...Ce n'était pas une auto-install mais bien une install pro: une catastrophe!!...
faite par "clim 2000, terre d'énergies"Le Cannet 06 .
Pendant un an:que des galères (toutes les pièces changées à tour de rôle,commande de pièces,attente,une fortune en électricité (resistance d'appoint) pour me rendre compte par hasard que la liaison capteurs/ballon était montée à l'envers! (c'était le circuit froid qui était emmailloté :roll: )...
ça c'est du pro!

yaki
Newbie
Newbie
 
Messages: 2
Enregistré le: Ven Nov 16, 2012 9:40 am
Localisation: antibes 06600

Messagepar fotourefair » Ven Nov 16, 2012 18:23 pm

Salut Yaki,

Tu as quoi comme capteur, cela m'intéresse ?
A+
Fotoruefair
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar lebritish » Ven Nov 16, 2012 21:50 pm

[quote="yaki"] pour me rendre compte par hasard que la liaison capteurs/ballon était montée à l'envers! (c'était le circuit froid qui était emmailloté :roll: )...
ça c'est du pro![/quote]

Bsoir,

Tu sais, les 2 liaisons (aller ET retour) doivent être isolées entre le ballon et les capteurs !!! c'est pas le cas ?

ce genre de "pro" est malheureusement trop courant ds les ENR et ca décrédibilise tte la filière, c'est dommage pr les bons :cry:

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2201
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 43


Retourner vers Capteurs sous vide

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron