fonctionnement capteurs à tubes

Fonctionnement, informations...

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34

Messagepar Anonymous » Jeu Déc 29, 2005 10:11 am

Bonjour, je viens de recevoir mes capteurs à tube.
Je les ai monté, et je souhaite les installer à leur place définitive. Mais je n'ai pas encore réalisé le circuit pour les relier.
Ils vont donc rester au moins 1 ou 2 mois sans circulation d'eau glycolée à l'intérieur. Cela n'est-il pas dangereux s'ils ne sont pas refroidis?

Merci de vos réponses

Anonymous
 

Messagepar Malognes » Jeu Déc 29, 2005 13:51 pm

Bonjour,

Tu as attalé la charrue avant les boeufs.
On installe les tubes en dernier.

Pour la facilité, tu peux les protèger du soleil avec une bâche tant que tu n'as pas ton circuit d'eau en circulation fini

Malognes
Expert Solaire
Expert Solaire
 
Messages: 732
Enregistré le: Dim Déc 11, 2005 16:06 pm
Localisation: Mons Belgique

Messagepar Anonymous » Ven Déc 30, 2005 11:06 am

merci. Je vais donc les protéger.

Question complémentaire pour mon install. Y a-t-il une différence de performance si j'installe une vase d'expansion ouvert ou fermé?

Ouvert: simple en mise en oeuvre et fait fonction de remplissage mais aussi de purgeur. Mais le système est moins performant en terme de chauffe?

Fermé: il faut le vase fermé, une soupape de sécurité, mais le système est plus performant en terme de chauffe?

Anonymous
 


Retourner vers Capteurs sous vide

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité