Plus de circulation chauffe eau solaire

Auto-construction, techniques, astuces,

Modérateurs : monteric, ametpierre, ramses, Balajol, françois34, p_bricoleur

NetMs
Newbie
Newbie
Messages : 14
Enregistré le : mar. oct. 27, 2020 7:59 am

Re: Plus de circulation chauffe eau solaire

Message par NetMs »

Bonjour Ives
Avec le confinement et le boulot j'ai préféré faire intervenir le chauffagiste.
Il n'a pas retrouvé le même glycol et m'a donc vidangé le circuit et remplacé par du tyfocor rose et a changé 2 joints fibres.
Il a mis la pression à 1.7 sur le vase d'expansion et 2.3 sur le manomètre du groupe.
Il m'a aussi changé les bouchons laiton des vannes de vidange/remplissage.
Facture salée.

Donc le circuit refonctionne, mais la pression semble baisser (2.1 ce matin avec du -2 degrés dehors) donc est ce normal qu'elle baisse avec la température du capteur?
De plus sur un des bouchons changé, du liquide suinte (1 à 2 goutte par jour).
Il est revenu le serrer mais cela n'a rien changé.
Est ce que le nouveau bouchon fuit, aurait il du laisser le bouchon précèdent qui était vissé par l'intérieur, a t il endommagé la vanne boisseau lors du remplissage, ...
2020-11-25_09-32-29.jpg
2020-11-25_09-32-29.jpg (55.39 Kio) Vu 214 fois
2020-11-25_07-19-03.jpg
2020-11-25_07-19-03.jpg (40.04 Kio) Vu 214 fois

Avatar du membre
clyric
Expert Solaire
Expert Solaire
Messages : 660
Enregistré le : jeu. mars 23, 2017 12:11 pm
Localisation : morangis

Re: Plus de circulation chauffe eau solaire

Message par clyric »

j'ai du mal à comprendre ...
ton bouchon fuit alors que tu as une vanne en amont. ?!

il a mis un joint au moins , t'as pas un phénomène de condensation ?
-1150W en autoconso + pv routeur
-175W en circuit fermé (12v)
-3m² en chauffage solaire à tube en injection direct chauffage
-6m3 de cuves eau
- IOT et controle de la maison par Domoticz
- 1Kw/h batterie DIY
lien : https://github.com/xlyric/

NetMs
Newbie
Newbie
Messages : 14
Enregistré le : mar. oct. 27, 2020 7:59 am

Re: Plus de circulation chauffe eau solaire

Message par NetMs »

Effectivement il y a une vanne qui ne fuyait pas jusqu'à présent.
Ce n'est pas de la condensation mais bien du fluide (odeur et viscosité).
Il m'a dit qu'il a bien mis un joint mais comme vous dites même sans joint, rien ne devrait couleur vu la vanne en amont (et rien ne coulait jusqu'à ce qu'il change le bouchon, fasse la vidange donc a t il endommagé la vanne lors de la vidange/remplissage, ...) ou est ce que la vanne fuyait deja avant mais le joint et bouchon precedent bloquait mieux...?

Avatar du membre
clyric
Expert Solaire
Expert Solaire
Messages : 660
Enregistré le : jeu. mars 23, 2017 12:11 pm
Localisation : morangis

Re: Plus de circulation chauffe eau solaire

Message par clyric »

peut être une cochonnerie dans la vanne c'est possible ( bien que peut probable ) vu que c'est un 1/4 de tour. boule en téflon endommagé ?

ça semble quand même bizarre... sinon ça coule en amont et la goutte fini sa course sur le bouchon.
-1150W en autoconso + pv routeur
-175W en circuit fermé (12v)
-3m² en chauffage solaire à tube en injection direct chauffage
-6m3 de cuves eau
- IOT et controle de la maison par Domoticz
- 1Kw/h batterie DIY
lien : https://github.com/xlyric/

NetMs
Newbie
Newbie
Messages : 14
Enregistré le : mar. oct. 27, 2020 7:59 am

Re: Plus de circulation chauffe eau solaire

Message par NetMs »

Cela ne coule pas en amont (j'ai touché tout autour et sec) donc cela vient de l'intérieur (combinaison saleté ou boule téflon endommagée (je ne comprends pas comment elle aurait pu etre endommagée) et joint du bouchon défaillant (même si ce bouchon ne doit pas faire office d'étanchéité normalement et je ne sais pas si le joint tient fluide et température/pression même s'il était ok)

Avatar du membre
clyric
Expert Solaire
Expert Solaire
Messages : 660
Enregistré le : jeu. mars 23, 2017 12:11 pm
Localisation : morangis

Re: Plus de circulation chauffe eau solaire

Message par clyric »

après le joint qui déconne, c'est possible... j'ai déjà vu ce genre de cas sur des robinets qui n'ont pas des bord plat... au pire mettre de la filasse à la place du joint.
mais bon ça change pas le pb
-1150W en autoconso + pv routeur
-175W en circuit fermé (12v)
-3m² en chauffage solaire à tube en injection direct chauffage
-6m3 de cuves eau
- IOT et controle de la maison par Domoticz
- 1Kw/h batterie DIY
lien : https://github.com/xlyric/

Avatar du membre
froglock30
Stagiaire Solaire
Stagiaire Solaire
Messages : 89
Enregistré le : mer. oct. 09, 2019 11:46 am
Localisation : Gard

Re: Plus de circulation chauffe eau solaire

Message par froglock30 »

Salut,

J'ai eu ça sur une vanne 1/4, avec le temps un dépôt s'est formé et à la première ouverture/fermeture de la vanne après une longue durée sans manipulation, cela a "rayé" le téflon et la vanne a commencé à fuir (vanne d'alimentation du circuit de chauffage). Du coup, le circuit montait en pression et le groupe de sécurité se déclenchait et fuyait.

Après plusieurs interventions du plombier qui me maintenait que c'était impossible que cela vienne de la vanne, j'ai fini par la changer moi même :) et bizarrement tout est rentré dans l'ordre.

Fred.
mon projet sans prétention : https://fredlax30.wixsite.com/website

NetMs
Newbie
Newbie
Messages : 14
Enregistré le : mar. oct. 27, 2020 7:59 am

Re: Plus de circulation chauffe eau solaire

Message par NetMs »

Merci - le chauffagiste est revenu et m'a dit que la vanne fonctionnait bien, que la boule de teflon est bien visible, le joint au fond sec, donc à priori pas de fuite interieur sur la vanne (peut être residuel de liquide suite ouverture rapide de la vanne?!). Donc il a séché, remis l'ancien bouchon intérieur avec du téflon en plus et cela tient depuis 2 jours. A suivre ...

Par contre il m'a réglé le circulateur wilo (manuel) sur vitesse 1 (il était sur 3), debit visible à 6 (passé en 2 jours à 3!) mais malgré cela lors du démarrage du circulateur gros glougloutement quelques secondes, qui diminue en fonctionnement puis lorsque le circulateur s'éteint gros glougoutonnement quelques secondes à nouveau comme ci le fluide descendait. J'ai fait quelques purges haute à l'arrêt mais pas d'air qui sort, directement du liquide!

Ce bruit vient il bien d'air dans le circuit?
Est ce que cela peut poser des problèmes?
Si c'est de l'air comment le purger totalement (attendre été que cela chauffe pour dégazage et purger à nouveau à ce moment en fin de journée à l'arrêt)?

J'espère que je me rapproche du bout du tunnel et merci pour vos retours!

Répondre

Retourner vers « Ballon de stockage chauffage et/ou ECS »