Système Rotex Solaris - témpérature trop basse

Auto-construction, techniques, astuces,

Modérateurs : monteric, ametpierre, ramses, Balajol, françois34, p_bricoleur

Cadaric44
Newbie
Newbie
Messages : 8
Enregistré le : dim. juil. 05, 2020 17:01 pm
Localisation : Saint-Nazaire

Système Rotex Solaris - témpérature trop basse

Message par Cadaric44 »

Bonjours chers collègues solaristes

Voila que mon systèmes ECS tourne depuis 1 an et demi:
Maison Passive et système Rotex Solaris
Kit Solaris 2 capteurs H26P surface totale 5,2m² + Ballon SCS/538/16/0-DB 500l + Flowguard + Résistance Daikin 2 KW en appoint

Je peine à atteindre les 52° et malgré mon ballon de 500 litres je n'ai pas de réserve pour deux jours de suite (en dessous de 40 degrés, Madame commence à venir me voir pour me pourrir gentillement :marteau: ).

La première année, mon débit de pompe peinait à atteindre les 3/4 litres de débit / mn.
Jusqu'à je ne dépassais que rarement les 46° en fin de journée avant les douches.
Il y a maintenant 1 ou 2 mois, mon installateur a reconnu qu'il avait inversé une fiche et maintenant le débit presque doublé pour atteindre 7,5 litre/mn. Bon point mais pour monter au max à 52° c'est pas non terrible.

-> Bref, j'aimerais atteindre les 70-80° sans utiliser la résistance d'appoint électrique (qui coûtent cherrrrrrr....).

Mon Delta T est de seulement 10° (au lieu des 15° paramètre usine) = paramètre seuil de déclenchement du pompage
Mon TS max est de 80° = t° max dans le ballon avant arrêt de pompage
IMG_2978.jpg
IMG_2978.jpg (42.27 Kio) Vu 460 fois
IMG_2577.jpg
IMG_2577.jpg (27.05 Kio) Vu 460 fois
ECS.zip
(553.16 Kio) Téléchargé 1 fois

J'ai également regardé un sujet sur ce forum:
viewtopic.php?t=9051
"Solution étant de mettre tout fois le param TKpos ^ (et jamais v, néanmoins la réalité d'installation haut ou bas de la probe TK)
Ce changement (param TKpos ^) changeait effectivement & immédiatement la lecture du TK sur l'écran de 85 en 70degr !?!"
-> Mon paramètre étant v et non ^ donné comme solution (mais je n'ai pas envie de griller mon installation)


Je vous mets un extrait de la doc :
FA_Solaris_Drain_back_RPS4_ROTEX.pdf
https://lacentrale-eco.com/fr/order_dow ... ent_id=168

Extrait :
6.2.1 Mode de pompage
L'installation solaire DAIKIN est en utilisation toute l'année de
manière entièrement automatique sans nécessiter d'intervention
manuelle. Le mode en régulation de vitesse de la pompe est
commandé par la régulation Solaris R4. Les éléments de commande et d'affichage sont représentés dans l'fig. 6-1.

Critères de mise en circuit du pompage:
– Le mode de pompage est activé en fonction de la température différentielle mesurée en permanence entre le capteur
solaire (TK) et la température de reflux (TR) et la comparaison
avec la valeur réglée dans le paramètre « Delta T ein »
(enclenchement).
La pompe de service solaire PS se met en marche en cas de
franchissement de la température différentielle (=TK – TR) de
la valeur réglée dans le paramètre « Delta T ein » (enclenchement) (température de retour p. ex. = 40°C et
« Delta T ein » = 15 K ; température du capteur solaire >
55°C).

Critères de mise en arrêt du pompage:
– Une mise en arrêt de la pompe de service solaire a lieu en cas
de franchissement par la température différentielle de la
valeur réglée pour le paramètre « Delta T aus » (déclenchement).
1. Possibilité : Mise en arrêt normale lorsque le temps de
mise en eau (paramètre « temps P2 ») est écoulé que la température différentielle entre la température d'alimentation et
celle de reflux atteint la condition de déclenchement
(TV – TR<« Delta T aus »).
2. Possibilité : Coupure rapide si le capteur solaire se refroidit trop rapidement pendant le temps de mise en eau (paramètre « temps P2 ») (TK – TR<« Delta T aus »).
– Atteinte de la température d'accumulateur maximale réglée
via le paramètre « TS max » (le voyant TS clignote). Dans ce
cas, une remise en marche de la pompe de service solaire PS
ne sera possible que si la température de l'accumulateur a
baissé de plus de 2 K.
– Atteinte de la température du capteur solaire maximale autorisée réglée via le paramètre « TK adm » (le voyant TK clignote). Dans ce cas, une remise en marche de la pompe de
service solaire PS ne sera possible que si la température du
capteur solaire a baissé de plus de 2 pour le paramètre
« TK adm ».
– FlowSensor défaillant.

6.2.2 Fonction de « chaudière » (booster) pour des
températures de capteur solaire élevée
À partir d'une température du capteur de « TK max » = 70°C
(température du booster), la puissance de la pompe de service
solaire PS augmente progressivement.
Î Ceci permet d'augmenter la pression de l'installation et
donc le débit. Il devient donc possible de stocker plus de
chaleur en un laps de temps plus court.
La température du booster peut être modifiée par le chauffagiste
avec le paramètre « TK max ». Cette augmentation de puissance
est à nouveau coupée automatiquement dès que la limite infé-
rieure de la température du booster est franchie de 5 K.

6.2.3 Optimisation du démarrage
L'optimisation du démarrage empêche une synchronisation trop
fréquente et réduit la puissance absorbée. Il s'agit d'une fonction
d'auto-apprentissage (activée en usine).
La condition d'enclenchement (voir chapitre 6.2.1) est complétée
par un taux variable (VAR) :
DT on + VAR >= TK - TR.
En cas de fonction activée, l'étalement actuel TV - TR doit être
exploité après le temps de mise en eau (paramètre « temps
P2 »). Sur la base de cette mesure, la valeur présente est actualisée par VAR. Il convient de différencier trois cas :
– Si l'étalement se situe au-dessus de la limite supérieure
OG VAR, VAR est réduit de l'incrément ¨VAR.
Î Le prochain remplissage démarre à une température différentielle inférieure TK - TR.
– Si l'étalement se situe en-dessous de la limite inférieure
UG VAR, VAR est augmenté de l'incrément ¨VAR.
Î Le prochain remplissage démarre à une température différentielle supérieure TK - TR.
– Si l'étalement se situe entre les valeurs limite, la valeur
actuelle de VAR est maintenue

Une idée ?
Modifié en dernier par Cadaric44 le ven. juil. 10, 2020 15:04 pm, modifié 1 fois.

Avatar du membre
clyric
Technicien Solaire
Technicien Solaire
Messages : 476
Enregistré le : jeu. mars 23, 2017 12:11 pm
Localisation : morangis

Re: Système Rotex Solaris - témpérature trop basse

Message par clyric »

Perso, je dirais qu'un delta de 10, c'est trop peu... repasse à 15° comme 10° là haut, arrivé en bas.. c'est 2-3 ° ,
voir si ta sonde n'est pas exposé au soleil et donc du coup ça fausse les mesures et ça tourne en continue pour rien apporter.
-850W en autoconsommation
-175W en circuit fermé (12v)
-3m² en chauffage solaire à tuve en injection direct chauffage
-6m3 de cuves eau
- IOT et controle de la maison par Domoticz
lien : https://github.com/xlyric/

Avatar du membre
lebritish
Maitre Solaire
Maitre Solaire
Messages : 2502
Enregistré le : sam. mai 24, 2008 23:18 pm
Localisation : Robiac (30)
Contact :

Re: Système Rotex Solaris - témpérature trop basse

Message par lebritish »

Bjr,

T'as quelle température dans les panneaux ?

Faut déjà regarder au niveau des producteurs de chaleurs...

A+

THierry

yves35
Maitre Solaire
Maitre Solaire
Messages : 752
Enregistré le : dim. juin 29, 2008 20:34 pm
Localisation : Rennes 35

Re: Système Rotex Solaris - témpérature trop basse

Message par yves35 »

bonsoir,

pas vu si c'est un système en autovidange ou sous pression. Dans ce second cas ,quelle est la température des panneaux la nuit ? (normalement égale à la température extérieure) . Si la température est plus élevée, c'est que par thermosiphon le ballon se vide dans les capteurs (qui font alors radiateurs)
Vérifier également si la sonde capteur est bien en place dans le fond de son doigt de gant. Si elle est sortie la valeur est fausse et la pompe démarre trop tard.

yves

quelle est l'orientation et l'inclinaison des capteurs?

Avatar du membre
j2c
Expert Solaire
Expert Solaire
Messages : 738
Enregistré le : ven. juin 21, 2019 14:24 pm
Localisation : Somme (Amiens Sud)

Re: Système Rotex Solaris - témpérature trop basse

Message par j2c »

Il me semble que ce fabriquant fabrique des système auto-vidangeable.
CESI Auto installé en RP (démonté depuis)
Nouveau projet solaire dans une maison en travaux.
https://j2c.org

Cadaric44
Newbie
Newbie
Messages : 8
Enregistré le : dim. juil. 05, 2020 17:01 pm
Localisation : Saint-Nazaire

Re: Système Rotex Solaris - témpérature trop basse

Message par Cadaric44 »

Bonjour,

Eh bien cela dépend du soleil.
En plein cagnard, je peux arriver 160°et + (faudrait que je regarde exactement) et par temps nuageux, seulement à 43-40°, la nuit 20° ce qui ne parait pas déconnant pour toutes ces températures.
A 95°, le système se coupe.
Je vous confirme, c'est un système d'autovidangeage.

L'orientation, plutôt sud. Je n'ai pas la pente exacte... désolé pour les puristes.

Cadaric44
Newbie
Newbie
Messages : 8
Enregistré le : dim. juil. 05, 2020 17:01 pm
Localisation : Saint-Nazaire

Re: Système Rotex Solaris - témpérature trop basse

Message par Cadaric44 »

clyric a écrit :
lun. juil. 06, 2020 16:59 pm
Perso, je dirais qu'un delta de 10, c'est trop peu... repasse à 15° comme 10° là haut, arrivé en bas.. c'est 2-3 ° ,
voir si ta sonde n'est pas exposé au soleil et donc du coup ça fausse les mesures et ça tourne en continue pour rien apporter.
Bonjour,

Désolé je suis une vraie truffe coté ECS et je n'ai pas bien compris "Perso, je dirais qu'un delta de 10, c'est trop peu... repasse à 15° comme 10° là haut, arrivé en bas.. c'est 2-3 °"
Si je repasse à 15°, le delta étant plus grand, la pompe va moins se mettre en route. De toutes les façons, je n'ai changé ce paramètre que récemment. Je n'ai pas l'impression d'avoir beaucoup gagné, ni perdu.

Doc :
Le mode de pompage est activé en fonction de la température différentielle mesurée en permanence entre le capteur
solaire (TK -> panneaux) et la température de reflux (TR -> bas du ballon - eau la plus froide) et la comparaison
avec la valeur réglée dans le paramètre « Delta T ein »
(enclenchement).
La pompe de service solaire PS se met en marche en cas de
franchissement de la température différentielle (=TK – TR) de
la valeur réglée dans le paramètre « Delta T ein » (enclenchement) (température de retour p. ex. = 40°C et
« Delta T ein » = 15 K ; température du capteur solaire >
55°C).

-> Ce n'est pas plutôt un problème sur les conditions d'arrêts de la pompe qui posent souci (voir plus dans les extraits de la documentation).

yves35
Maitre Solaire
Maitre Solaire
Messages : 752
Enregistré le : dim. juin 29, 2008 20:34 pm
Localisation : Rennes 35

Re: Système Rotex Solaris - témpérature trop basse

Message par yves35 »

bonjour,
par j2c » mar. juil. 07, 2020 13:48 pm
Il me semble que ce fabriquant fabrique des système auto-vidangeable.
en fait les 2 :auto vidangeable et sous pression . Voir la doc de ce lien:
https://lacentrale-eco.com/fr/order_dow ... ent_id=168
page 5 .

le fait que les capteurs montent à 160° montre que le circulateur est à l'arrêt. Pourquoi? soit le ballon est plein mais dans ce cas cadaric ne serait pas sur le forum se plaindre d'eau tiède, soit la programmation de la régulation est fausse . Comme la sonde capteur indique 160°C ,on va penser qu'elle est bien en place et chercher ailleurs...
A 95°, le système se coupe.
Je vous confirme, c'est un système d'autovidangeage.
95° oû ? sur le haut du ballon ? sur le capteur?
si c'est au capteur c'est coupé beaucoup trop tôt . Si c'est sur le thermomètre du ballon c'est mieux ,mais il faut vérifier que ce n'est pas seulement en haut du ballon et que c'est aussi chaud en bas . Donc dans le ballon il y a une sonde dans un doigt de gant, est elle bien au fond? C'est cette sonde qui donne l'information de couper le circulateur quand la consigne est atteinte.
Autre vérification simple: la sonde du ballon peut être vérifiée en la sortant de son logement et en la trempant précautionneusement dans un verre d'eau . En faisant varier la température de l'eau dans le verre ,on vérifie la cohérence de la sonde et de l'affichage sur la régulation

Au boulot.... :-D

yves

Avatar du membre
py73
Etudiant Solaire
Etudiant Solaire
Messages : 199
Enregistré le : dim. févr. 01, 2009 12:45 pm
Localisation : St Pierre de Génébroz 73

Re: Système Rotex Solaris - témpérature trop basse

Message par py73 »

Salut a tous,

c'est bien une cuve d'eau morte ? Dans ce cas, vérifier son remplissage ...

A +

P-Y
Passez à l'électricité 100% renouvelable avec Enercoop !
http://www.enercoop.fr/

Cadaric44
Newbie
Newbie
Messages : 8
Enregistré le : dim. juil. 05, 2020 17:01 pm
Localisation : Saint-Nazaire

Re: Système Rotex Solaris - témpérature trop basse

Message par Cadaric44 »

py73 a écrit :
mar. juil. 07, 2020 22:25 pm
Salut a tous,

c'est bien une cuve d'eau morte ? Dans ce cas, vérifier son remplissage ...

A +

P-Y
Je viens d'apprendre un nouveau terme : eau morte.
Je viens de chercher la définition... ok je vois que c'est un système d'échangeur avec deux circuits séparés... l'eau morte qui circule entre entre les panneaux et le ballos qui sert de stockage des calories et d'un autre coté, l'eau courante qui entre et qui sort, celle que l'on reçoit au robinet. Entre les deux un échangeur. Donc pas de contaminations par exemple... ok, je me trompe pas de trop.
Je pense que c'est mon cas, d’après les schémas. Mon chauffagiste avait refait le plein la dernière fois et le bouchon rouge était au top (en 6 sur le schéma) donc de souci de ce coté là.
Schéma 1.jpg
Schéma 1.jpg (107.45 Kio) Vu 377 fois
Schéma 2.jpg
Schéma 2.jpg (81.59 Kio) Vu 377 fois

Cadaric44
Newbie
Newbie
Messages : 8
Enregistré le : dim. juil. 05, 2020 17:01 pm
Localisation : Saint-Nazaire

Re: Système Rotex Solaris - témpérature trop basse

Message par Cadaric44 »

yves35 a écrit :
mar. juil. 07, 2020 18:00 pm
A 95°, le système se coupe.
Je vous confirme, c'est un système d'autovidangeage.
95° oû ? sur le haut du ballon ? sur le capteur?
si c'est au capteur c'est coupé beaucoup trop tôt . Si c'est sur le thermomètre du ballon c'est mieux ,mais il faut vérifier que ce n'est pas seulement en haut du ballon et que c'est aussi chaud en bas . Donc dans le ballon il y a une sonde dans un doigt de gant, est elle bien au fond? C'est cette sonde qui donne l'information de couper le circulateur quand la consigne est atteinte.
Autre vérification simple: la sonde du ballon peut être vérifiée en la sortant de son logement et en la trempant précautionneusement dans un verre d'eau . En faisant varier la température de l'eau dans le verre ,on vérifie la cohérence de la sonde et de l'affichage sur la régulation

Au boulot.... :-D

yves
Bonsoir Yves,

95° oû ? -> sur les panneaux en TK, donc au niveau des capteurs des panneaux.
Image 5.jpg
Image 5.jpg (12.41 Kio) Vu 376 fois
IMG_2577.jpg
IMG_2577.jpg (27.05 Kio) Vu 376 fois
Mon installateur m'avait dit de ne pas dépasser les 100° au risque de faire fondre la tuyauterie ou quelques chose d'approchant. Du coup, là, j'ai un doute en te lisant. :-(

Pour la sonde, aucune idée pour un profane qui ne connait rien.
Si je me base sur les capteurs à titre d'exemple :
A 23h00 après douche des filles (c'est important :mrgreen: )
En TS : Température de l'accumulateur / haut du ballon et normalement la t° de sortie d'eau chaude à 45°
En TR : Température de reflux / bas du ballon (la zone la plus froide) 36°
En TK : Température des capteurs solaires (il fait nuit normal) 19°
En TV : Capteur de température d'alimentation solaire : 27° (c'est la sonde que je comprends la moins).

J'essaierai de vous donner des chiffres en journée quand même.

J'ai voir la sonde du haut du ballon. Je vais si je peux la retirer et la tester avec un verre d'eau.

Bien à vous et merci...

yves35
Maitre Solaire
Maitre Solaire
Messages : 752
Enregistré le : dim. juin 29, 2008 20:34 pm
Localisation : Rennes 35

Re: Système Rotex Solaris - témpérature trop basse

Message par yves35 »

bonsoir,

bon, d'une part je ne connais pas bien les systèmes en auto vidange .

Il y a quand même quelque chose qui m'interpelle:
Mon installateur m'avait dit de ne pas dépasser les 100° au risque de faire fondre la tuyauterie ou quelques chose d'approchant.
j'espère qu'il n'a pas fait les lignes solaires en P.E.R en comptant sur la régulation pour protéger contre la fusion des lignes. Les lignes solaires (qui peuvent monter jusqu' a 200°C en cas d’erreur de programmation avec des tubes sous vide) doivent être faites en métal;inox annelé ou cuivre . Sinon effectivement avec un peu de malchance ou d'ignorance ,ça devient des nouilles .
La justification à limiter à 100°C de température dans les capteurs serait pour éviter la formation de vapeur ? (puisque à la pression atmosphérique la vapeur arrive à 100°C )
En TV : Capteur de température d'alimentation solaire : 27° (c'est la sonde que je comprends la moins).
la régulation ,c'est un automate qui fonctionne avec quelques consignes . Pour que le ballon charge de l'énergie il faut que la température qui vient des capteurs soit supérieure à celle du ballon (sinon le circuit fonctionne en perdant de l'énergie) . Cette différence de température c'est le Dt ON (de l'ordre de 10°K,voir moins) . Quand l'automate remplit cette condition ,si rien ne si oppose le circulateur se met en marche. Qu'est ce qui peut s'y opposer?
-le ballon est plein de chaleur et pour ne pas entrer en ébullition la sécurité bloque la circulation
-la température dans les capteurs dépasse les 100°C (vu plus haut) si la surface de capteurs est trop importante on peut sans doute avoir à la fois de la place dans le ballon et la circulation bloquée par le 2eme condition ?

Il faut regarder le système fonctionner (quand ça démarre,ça s'arrête ) pour mieux comprendre en fonction de l'ensoleillement. Sur le boitier de la régulation ,il doit y avoir 4 fils qui arrivent ;2 sont des sondes (capteur+ballon) , un l’alimentation électrique ,un autre commande la mise en marche du circulateur. Il faut repérer tout ça et tester la cohérence avec un verre d'eau chaude et un verre d'eau froide.Surtout que les sondes soient bien au fond de leur trou (très important car c'est cette information qui alimente la régulation)

Je suis bien d'accord pour dire que les températures sont trop basse

yves

Avatar du membre
vile-coyote
Expert Solaire
Expert Solaire
Messages : 738
Enregistré le : mar. nov. 06, 2007 12:44 pm
Localisation : bretagne (56)

Re: Système Rotex Solaris - témpérature trop basse

Message par vile-coyote »

il se pourrait aussi que les capteurs ne se remplissant pas assez vite,
la sécurité à 95°C se mette en route et coupe la pompe avant même que le capteur soit plein !

coupant ainsi le système,
donc ca fonctionnerait pas trop mal quand y'a pas beaucoup de soleil et absolument plus dès qu'il rayonne de trop.

ca ressemble franchement à l'avis donné sur le précédent post cité !

contrôle donc déja si les tuyaux sont en inox annelé ou en multicouches PVC,
test la sonde pour voir si son affichage est bien conforme ( trempe le dans un verre d'eau rempli de glacon )
la réponse est rapide il doit afficher 0-1°C s'il affiche 15°C c'est que le paramètre TKpos est a modifier.


en y réfléchissant,
le ballon qui atteint 52°C c'est normal, 52+15+15 = 82 ! proche du max possible.....
pour avoir de l'eau à 52°C il faut que les capteurs soient à minima 15°C plus chaud, donc 67°C ( voir en réalité un peu plus a cause des pertes)
si tu rajoute les 15°C d'erreur de mesure de la sonde en mode TKPOS v 67 + 15 = 82 ( avec les pertes ont doit atteindre les 90 °)

Avatar du membre
clyric
Technicien Solaire
Technicien Solaire
Messages : 476
Enregistré le : jeu. mars 23, 2017 12:11 pm
Localisation : morangis

Re: Système Rotex Solaris - témpérature trop basse

Message par clyric »

je recoupe aussi l'avis des autres...

160° au capteur, c'est parce qu'il est hors eau et que la régule n'a pas fait son boulot ( vu que ton ballon n'est pas assez chaud )
il m'est arrivé le cas de la sonde qui était trop loin du point de chaleur et j'avais déjà un delta temporel entre le point chaud du capteur et la sonde,
du coup quand le circuit se remettait en route ( par ex avec la sonde à 60°, l'eau qui allait sortir des panneaux allait arriver à 90° et donc dès qu'elle arrivait à la sonde ,ça coupait direct et du coup ça circulait pas )

sur les régules steka, ce genre de chose est prévu, toute les Xmin, la pompe se remet qq secondes en route pour vérifier la valeurs de température .

pour l'histoire du delta ( qui est mesuré entre la sonde du panneau et le ballon ), il s'avère aussi que si l'eau sort par exemple à 80°, elle arrivera surement à 75° quand elle arrivera dans le ballon à cause des pertes thermiques pendant le trajet.

pour l'histoire des 100°, le PER et multicouche commencent à se dilater à cette température et en général les connecteurs sertis commencent à prendre du jeu.
c'est bien quand on veux faire un fusible sur le circuit, mais à l'usage c'est une galère... ( j'ai testé ... ) c'est pour ça qu'en général on met au moins 1 à 2m de cuivre ou autre en sortie de panneaux pour créer un peu de perte thermique et éviter
ces désagréments. ( mais bon sur de l'autovidange, le risque est limité )
-850W en autoconsommation
-175W en circuit fermé (12v)
-3m² en chauffage solaire à tuve en injection direct chauffage
-6m3 de cuves eau
- IOT et controle de la maison par Domoticz
lien : https://github.com/xlyric/

Avatar du membre
j2c
Expert Solaire
Expert Solaire
Messages : 738
Enregistré le : ven. juin 21, 2019 14:24 pm
Localisation : Somme (Amiens Sud)

Re: Système Rotex Solaris - témpérature trop basse

Message par j2c »

Je prendrais même pas le risque de prendre du multi-couche ou du PER sur une installation solaire.

Une remise en route avec le capteur chaud... et tu te retrouves avec de l'eau partout.

Ton système, je l'ai vu tourner dans un gite en 2015.

Image

Image

ça resemble vachement. C'était un Solaris R3 avec 2 pompes.

C'était en Septembre.. avec des panneaux pas forcément orienté comme il faut.

Je suis resté 30 minutes dans la pièce pour observer le fonctionnement.... et bah.. ça pompe, ça s'arrête, ça pompe, ça s'arrête... la régulation était mal réglée.

J'ai du aller voir le gérant du gite pour lui demander de remettre l'appoint Fioul en route.. et lui ai conseillé de faire rerégler sa régulation.. Et de faire la pub de son installation solaire sur le site de gite de france..

En fait de mémoire..
* débit trop important, donc le panneau à peine monté en température se faisait laver de toute son énergie..
* pour ce genre d'installation, il devrait y avoir dans la régule.. 2 seuils...
- Le seuil de démarrage qu'il faut volontairement mettre haut pour éviter les démarrages intempestifs
- Le seuil d'arrêt qui doit être relativement bas, pour éviter les arrêts intempestifs.
* Sur ta régul, tu as sans doute un réglage de régime de circulateur qui doit passer en réduit, une fois que la circulation s'effectue. (sur la R3, un des circulateur se coupait)

Pour les seuils, je te dirais, comme les autres.. tu passes au moins à 15° pour le seuil de démarrage. et le seuil de coupure, je le mettrais à 3°.

Ensuite, faut rester, et observer.. Vu que le système n'est pas domotisable, il faut rester devant la régulation pour voir le comportement dans le temps. Et ajuster.
CESI Auto installé en RP (démonté depuis)
Nouveau projet solaire dans une maison en travaux.
https://j2c.org

Répondre

Retourner vers « Ballon de stockage chauffage et/ou ECS »