drainback : pb sur circuit primaire

Auto-construction, techniques, astuces,

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34, p_bricoleur

Messagepar ramses » Lun Aoû 06, 2012 23:02 pm

bonsoir a tous,

tes problemes de maintien de la circulation proviennent simplement du fait que ton circuit contient encore ou non des bulles apres le remplissage ! Si on regle le probleme des bulles au remplissage, la circulation se maintiendra sans probleme.

Comme je te le disais dans mes precedent post, il serait interessant de laminer la sortie du circu pour "calmer" un peu le debit au remplissage. Je laminerais pour atteindre une vitesse autour de 0,5-0,6 m/s. A cette vitesse, on risquera moins d'avoir des bulles, sortant de ton tube vertical ds ta reserve, se faire "reinjecter" dans le point bas de ta reserve, car je pense que c'est ce qui se passe vu la "peche" qu'a ton circulateur de remplissage !

Et, si le demontage est facile, il serait interessant de virer la canne juste pour voir.

Bien a vous tous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ramses
Administrateur
Administrateur
 
Messages: 2212
Enregistré le: Mer Jan 23, 2008 21:49 pm
Localisation: Belgique Prov Namur

Messagepar Balajol » Lun Aoû 06, 2012 23:22 pm

Bonsoir Dekloo et tous,
Combien reste t'il d'eau dans la réserve lorsque les capteurs sont pleins ?
A priori tes capteurs contiennent 4,8 litres, 20 mètres de tuyauterie Ø20int : env 6 litres. Si ta réserve contient (à vue d'oeil) 20 litres, elle doit être à moitié capteurs pleins.
De cette façon tu as le maximum d'eau sous la réserve d'air pour gaver le circulateur.
(sauf erreur de calcul , la journée à été longue)
Cordialement
Bertrand
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2325
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 57

Messagepar dekloo » Mar Aoû 07, 2012 9:28 am

[quote="ramses"]Comme je te le disais dans mes precedent post, il serait interessant de laminer la sortie du circu pour "calmer" un peu le debit au remplissage. Je laminerais pour atteindre une vitesse autour de 0,5-0,6 m/s. [/quote]

Ok, puis-je laminer avec un simple 1/4 de tour ?
Je le place en sortie des circulateurs ?

[referp=81828;quote="ramses"]
Et, si le demontage est facile, il serait interessant de virer la canne juste pour voir.[/quote]

Oui c'est facile. j'avais fait l'essai, mais c'est les chutes du niagara dans la réserve...

Et pour la pression d'air à froid ?

[referp=81830;quote="BALAJOL"]Bonsoir Dekloo et tous,
Combien reste t'il d'eau dans la réserve lorsque les capteurs sont pleins ?
A priori tes capteurs contiennent 4,8 litres, 20 mètres de tuyauterie Ø20int : env 6 litres. Si ta réserve contient (à vue d'oeil) 20 litres, elle doit être à moitié capteurs pleins.
De cette façon tu as le maximum d'eau sous la réserve d'air pour gaver le circulateur.
[/quote]

Ma réserve fait 30 litres :
- capteur : 2 x 3.13 litres = 6.23 litres
- 20m de tube X2 en 22" = 12.5 litres
Donc on peut arrondir à 19 ou 20 litres... il doit me rester 10 litres dans la réserve.

Bon, je file faire des essais. Le soleil cogne déjà, je sais pas si ca va aider les tests...

Merci.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar dekloo » Mar Aoû 07, 2012 10:05 am

bon, je viens de me dire que s'il faut réduire le débit, le plus simple serait peut etre de réduire la vitesse du gros circul 25-80...
Il était en vitesse 3 (dit chutes du niagara), je viens de le mettre en 2 -> ca fonctionne, puis en vitesse 1...


Vitesse 1 : remplissage du circuit en 1m30 (évidement c'est plus long)
Mais ca fait vachement moins de remous.

Le maintient de la circul se fait bien en vitesse 3,5 (/5). Pas moins sinon ca s'arrête.
A cette vitesse le compteur indique 12l par minutes ce qui correspond dans un tube de 22 à 0.63 litres/s

L'écoulement est régulier et calme.

La vidange se fait à 90% en moins d'une minutes, puis se termine tout doucement en 3mn de plus.


Je n'ai donc pas de vanne de laminage et le tube dans la réserve est toujours en place.
Vous en pensez quoi ?

Merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par dekloo le Mar Aoû 07, 2012 10:33 am, modifié 2 fois.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar remi.450 » Mar Aoû 07, 2012 12:46 pm

Bonjour,
Pour 4 m² de capteur il faudrait tourner au environ de 200 litres.
Le maintient de la circul se fait bien en vitesse 3,5 (/5). Pas moins sinon ca s'arrête. A cette vitesse le compteur indique 12l par minutes ce qui correspond dans un tube de 22 à 0.63 litres/s (non 0,63 m/s)

Si tu as une vanne sur le retour des capteurs (côté chaud), tu mets en vitesse max la sirius et tu brides la vanne de retour pour régler ton débit.
Normalement ça va le faire.
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par remi.450 le Mer Aoû 08, 2012 7:46 am, modifié 1 fois.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar dekloo » Mar Aoû 07, 2012 13:47 pm

[quote="remi.450"]Bonjour,
Pour 4 m² de capteur il faudrait tourner au environ de 200 litres.
Le maintient de la circul se fait bien en vitesse 3,5 (/5). Pas moins sinon ca s'arrête. A cette vitesse le compteur indique 12l par minutes ce qui correspond dans un tube de 22 à 0.63 litres/s

(non 0,63 m/s)[/quote]

oui en effet, c'est en m/s...

Mais si je suis à 12 l/min -> ca fait 0,63 m/s vitesse qu'il faut avoir pour virer les bubulles...
Hors 12 l/mn ca fait 720 l/heure.

Donc là, je pige pas. S'il faut 200 l/h, faut réduire le débit et donc la vitesse et on aura plus 0,63 m/s...

[referp=81839;quote="remi.450"]
Si tu as une vanne sur le retour des capteurs (côté chaud), tu mets en vitesse max la sirius et tu brides la vanne de retour pour régler ton débit.
[/quote]

J'ai une vanne sur le retour de chaque capteur (voir photo). Je me suis dit qu'il n'aurait pas à coup sûr le mm débit...
Bref, en jouant sur ces vannes, je m'aperçois que la t° de retour varie...
En position ouverte, les tubes de sortie de capteurs ne sont pas franchement chaud...
Mais si je réduit l'une ou l'autre des vannes, ca change.
Là aussi le comportement n'est pas super clair.
Je me dis que ca doit encore être une histoire de débit/vitesse...

Bon sinon la réserve chauffe bien :cool:
L'échangeur est bien plus froid en sortie qu'en entrée.

Donc globalement ca fonctionne, il reste juste à optimiser les débits/vitesses je pense.

Merci à vous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar ezza » Mar Aoû 07, 2012 21:17 pm

Salut Dekloo
....... test et manipulation, ca chaume pas :grin:

"je m'aperçois que la t° de retour varie.." ..... une histoire d’échange thermique, des écarts
http://www.cooling-masters.com/images/a ... /ecart.png

"Si tu as une vanne sur le retour des capteurs " ..... remi.450 fait allusion au "vannage"
"Le vannage permet de limiter le débit d’une pompe en augmentant les pertes de charges de réseau." ...... l'emplacement adéquate et ???? :oops:


A+ et bon test
http://abssuez.free.fr/CIDF/ChicEauPota ... ompage.ppt
http://bac-tmsec.com/Files/comment_cont ... _d_eau.pdf
http://bac-tmsec.com/Files/notion_de_pe ... charge.pdf
http://bac-tmsec.com/Files/pressions_en ... ulique.pdf
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par ezza le Mar Aoû 07, 2012 23:00 pm, modifié 2 fois.
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 617
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar remi.450 » Mar Aoû 07, 2012 23:05 pm

J'ai le même manuel mais il s'appelle "manuel du dépanneur" de chez Kotzaoglanian. :roll:
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar ramses » Mar Aoû 07, 2012 23:14 pm

bonsoir a tous,

on avance et c'est bien. Tu en es donc a une solution qui fonctionne en phase remplissage, c'est regle.

La phase de circulation fonctionne aussi, en tout cas dans sa "maintenance". Et c'est donc maintenant qu'arrive la problematique du "bon fonctionnement" de la bete. Pour expliciter tout ca, je vais reprendre qlq calculs "basique".

Le debit "ideal" pour les panneaux est de 100l/h la piece, soit ici 200l/h pour tes 2 panneaux. On parle de debit ideal, car c'est a ce debit que le rendement est le plus interessant pour les panneaux mais egalement pour l'echangeur de ton ballon !

Pour obtenir ce debit, on peut utiliser une vanne de laminage. On va donc avec cette vanne generer une perte en charge qui tout naturellement va reduire le debit a 200L/h. A cette valeur de debit, on a une vitesse du fluide de 0,18m/s !!! Si a ce debit et donc cette vitesse, c'est tout bon pour l'echange thermique et donc de la delta t° entree-sortie, tu te retrouves avec une vitesse plus de la moitie trop faible pour evacuer les bulles d'air au point haut.

La question qu'on va se poser : mais vais-je avoir des bulles dans le circuit ? je repondrai : pourquoi pas ?
- La premiere source de bulles potentielle est la configuration de "l'echelle" des panneaux, la disposition exacte de ceux-ci, la disposition des raccords en partie superieure des panneaux, bref ... tous les points qui pourraient potentiellement etres des pieges a bulles au remplissage.
- La seconde source de bulles peut provenir de ta reserve ! a-t-elle la faculte de bien "evacuer" les bulles de l'eau qui repart vers l'echangeur de ta cuve ?
- La troisieme source de bulles vient de l'air dissous dans l'eau qui, en brusque chute de pression au point haut des panneaux (0,7 bars de moins), va facilement "sortir" de l'eau un peu comme les bulles du champagne dans un verre ! Je pense que ce phenomene diminue vite dans le temps lorsque le systeme est pressurise comme celui de Guy Delsol.

Toujours est-il qu'il est bien difficile de savoir si des bulles vont apparaitre et encore moins de savoir si leur nombres vont perturber le systeme. J'aurais tendance a dire que ca va perturber le systeme, mais qlq jours de fonctionnement sous controles va te permettre de vite le savoir.

On a beau tourner le probleme dans tous les sens, le probleme de la section trop importante des conduites reste donc un probleme pour l'evacuation des bulles ! L'ideal pour ton cas reside probablement dans la recherche de la vitesse limite qui ne te cree pas d'ennuis niveau maintien de la circulation et qui te donne une delta t° raisonnable c-a-d exploitable.

Si d'aventure une solution ne se degageait pas ainsi, il te reste neanmoins la possibilite de glisser un PER dans le cuivre 22/20. Le PER et les raccords ne coutent "presque rien", une heure de boulot et surtout ca ne detruit rien tout en ayant la possibilite de repasser a la situation "cuivre de 22". Quand on voit la perte en charge tres raisonnable d'un PER de 17/13 et une vitesse "juste ce qu'il te faut", si j'etais dans le cas, je la jouerais.

Si tu passe a l'acte, il te suffit de bien souffler l'eau dans le CU 22-20, 1/2h avec l'aspirateur dessus pour secher convenablement les tuyaux, uneficelle a poulet avec une boule de ouate au bout aspiree par l'aspirateur pour permettre le tirage d'une bonne cordelette, un pot de talc et le PER va descendre comme une fleur !

Desole encore une fois d'avoir ete long.

Bien a vous tous
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ramses
Administrateur
Administrateur
 
Messages: 2212
Enregistré le: Mer Jan 23, 2008 21:49 pm
Localisation: Belgique Prov Namur

Messagepar dekloo » Mar Aoû 07, 2012 23:43 pm

bonsoir Ramses,

[quote="ramses"]Pour obtenir ce debit, on peut utiliser une vanne de laminage. On va donc avec cette vanne generer une perte en charge qui tout naturellement va reduire le debit a 200L/h. A cette valeur de debit, on a une vitesse du fluide de 0,18m/s !!! Si a ce debit et donc cette vitesse, c'est tout bon pour l'echange thermique et donc de la delta t° entree-sortie, tu te retrouves avec une vitesse plus de la moitie trop faible pour evacuer les bulles d'air au point haut.[/quote]

Où se place une telle vanne ? Et quelle est son type ? quart de tour ? autre ?

Que se passe t il si y'a des bulles ? C'est grave ? le rendement est moins bon ? y'a un risque pour l'installation ?

[referp=81850;quote="ramses"]
La question qu'on va se poser : mais vais-je avoir des bulles dans le circuit ? je repondrai : pourquoi pas ?
(....)
- La troisieme source de bulles vient de l'air dissous dans l'eau qui, en brusque chute de pression au point haut des panneaux (0,7 bars de moins), va facilement "sortir" de l'eau un peu comme les bulles du champagne dans un verre ! Je pense que ce phenomene diminue vite dans le temps lorsque le systeme est pressurise comme celui de Guy Delsol.[/quote]

Mon circuit étant aussi fermé. Je pense qu'il sera donc pressurisé. non ? (voir ma question sur la pression d'air...)

[referp=81850;quote="ramses"]
Toujours est-il qu'il est bien difficile de savoir si des bulles vont apparaitre et encore moins de savoir si leur nombres vont perturber le systeme. J'aurais tendance a dire que ca va perturber le systeme, mais qlq jours de fonctionnement sous controles va te permettre de vite le savoir.[/quote]

C'est à dire ? le fonctionnement va évoluer ?
Je me dis que comme le système est à l'arrêt au moins 1 fois par jour, on repart de zéro à chaque fois.

[referp=81850;quote="ramses"]
(...) L'ideal pour ton cas reside probablement dans la recherche de la vitesse limite qui ne te cree pas d'ennuis niveau maintien de la circulation et qui te donne une delta t° raisonnable c-a-d exploitable.
[/quote]

Alors cet aprem/midi j'ai pu faire des tests très intéressant (de mon point de vue) :
En circulation vitesse 3, la réserve monte bien en t° et aucun des tubes n'est encore isolé (hormis les 17m sous terre)
comme dis plus haut, 2 vannes en sorties de capteur (du moins 3m après la sortie) réduisent un peu le débit et permette à l'eau de monter en t° (d'ailleur le changement est assez rapide)
J'ai aussi rempli au tier mon ballon échangeur pour voir. là j'ai pas fait gaffe au temps, mais l'eau était bien chaude.

J'en conclu que le principe de fonctionnement marche déjà bien. Peut etre que je peux améliorer les débits, mais si je ralenti le circulateur, il s'arrête.

Autre question que je puisse bien comprendre.
Le débit idéale dans les capteurs doit etre de 200l/h.
J'imagine qu'avec la section de l'echelle la vitesse est la bonne pour évacuer les bulles des capteurs.
Donc si y'a, elles se retrouvent dans le coude haut de sortie des capteurs, là où je passe en 22 et donc où la vitesse diminue (débit constant).

D'où ma question du début : Ca fait quoi des bulles à cet endroit ?

Ensuite je me dis qu'avant d'entrer sous terre pour 17m, je pourrais réduire la section de tube en sortie des capteurs. La vitesse serait alors plus élevée. Et les bulles logiquement entrainées vers le bas jusqu'au 22...
Ca changerait quelque chose ?

Merci d'avoir pris le temps de me répondre et de me lire.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar ramses » Mer Aoû 08, 2012 1:53 am

Où se place une telle vanne ? Et quelle est son type ? quart de tour ? autre ?

j'aurais tendance a la mettre juste a l'entree de ta reserve. Une simple vanne 1/4 de tour devrait faire l'affaire pour laminer un peu le debit, mais faut "jouer" fin pour approcher du reglage "qui va bien". Quand je dois "jouer" a ca, j'utilise un tube de 50cm de long "enfile" sur la poignee de la vanne pour avoir un reglage "fin".

Que se passe t il si y'a des bulles, le rendement est moins bon ?

le rendement est influence par le debit, l'ideal est d'avoir un debit proche de celui que est preconise pour les panneaux.

Autre question que je puisse bien comprendre.
Le débit idéale dans les capteurs doit etre de 200l/h.
J'imagine qu'avec la section de l'echelle la vitesse est la bonne pour évacuer les bulles des capteurs.

Oui

Donc si y'a, elles se retrouvent dans le coude haut de sortie des capteurs, là où je passe en 22 et donc où la vitesse diminue (débit constant)

ben en fait, elles vont se retrouver la ou la vitesse du fluide est inferieure ou egale a la vitesse de la bulle.
-Si le tuyau est horizontal, ben la bulle n'a pas de vitesse et donc pas besoin de beaucoup de vitesse pour la faire avancer
-Si le tuyau est incline a 30°, le sin30° = 0,5 la bulle a une vitesse de 0,5m/s x 0,5 = 0,25m/s, il faut donc une vitesse > a 0.25m/s pour la faire avancer.
Si le tuyau est vertical, la bulle a une vitesse d’ascension de 0,5m/s, il faut donc une vitesse > a 0,5m/s pour la pousser vers le bas.
Tu auras compris que le calcul est simple, c'est 0,5m/s x le sinus de l'angle par rapport a l'horizontal.
Sin 0°= 0 => vitesse du fluide > a 0m/s (tube horizontal)
Sin 30°= 0,5 => vitesse du fluide > a 0,25m/s
Sin 45°= 0,707 => vitesse du fluide > a 0,354m/s
Sin 60°= 0,866 => vitesse du fluide > a 0,433m/s
Sin 90°= 1 => vitesse du fluide > a 0,5m/s (tube vertical)

D'où ma question du début : Ca fait quoi des bulles à cet endroit ?

c'est tout simple a comprendre ... des que les bulles occupent la section complete du tuyau ou meme une partie ( ca depend du debit, de la situation de la bulle, ...), le syphon se desamorce ! Le plus simple est de t'essayer sur la terasse avec 2 bouts de tuyau, un T une vanne et un seau d'eau ; tu n'imagines pas une seconde comme c'est instructif :cool:

Je me dis que comme le système est à l'arrêt au moins 1 fois par jour, on repart de zéro à chaque fois.

pour ce qui est de l'air dissous dans l'eau, le systeme pressurise n'etant pas reoxygene puisque en vase clos, l'eau fini par mourrir et ne contient donc plus d'air dissous. Mais ca ne concerne que le point 3 expose ci-dessus dans mon post ... les 2 autres sources de bulles sont toujours potentiellement actives !!!

Ensuite je me dis qu'avant d'entrer sous terre pour 17m, je pourrais réduire la section de tube en sortie des capteurs. La vitesse serait alors plus élevée. Et les bulles logiquement entrainées vers le bas jusqu'au 22...
Ca changerait quelque chose ?

Ben c'est tout simplement ce que je te propose avec le PER "glisse" dans le 22 qui descend ... Tu as compris que la section de la "montee" n'est pas un probleme, c'est dans la descente qu'il faut "aller plus vite" que les bulles pour les "pousser" vers le bas !

Alors cet aprem/midi j'ai pu faire des tests très intéressant (de mon point de vue) :
En circulation vitesse 3, la réserve monte bien en t° et aucun des tubes n'est encore isolé (hormis les 17m sous terre)
comme dis plus haut, 2 vannes en sorties de capteur (du moins 3m après la sortie) réduisent un peu le débit et permette à l'eau de monter en t° (d'ailleur le changement est assez rapide)
J'ai aussi rempli au tier mon ballon échangeur pour voir. là j'ai pas fait gaffe au temps, mais l'eau était bien chaude.

J'en conclu que le principe de fonctionnement marche déjà bien. Peut etre que je peux améliorer les débits, mais si je ralenti le circulateur, il s'arrête.


La ou tu en es maintenant, si tu veux faire un travail de finalisation correcte, il te faut passer a autre chose que le chaud, pas chaud, tiede, tres chaud, ... Prend la peine de faire des mesures au thermometre en entree-sortie des capteurs pour les equilibrer correctement et en entree-sortie de l'echangeur, de prendre un seau et de chronometrer pour avoir une idee reelle du debit (a faire a l'eau froide ou tiede en soiree pour ne pas te bruler hein ! ). T'es dans la derniere ligne droite, donnes-toi les moyens d'avoir des mesures correctes pour "comprendre et sentir" ton installation, c'est comme cela que tu la maitriseras et lui feras faire du bon boulot.

Ca va finir par le faire, courage !

Bien a vous tous
1550
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ramses
Administrateur
Administrateur
 
Messages: 2212
Enregistré le: Mer Jan 23, 2008 21:49 pm
Localisation: Belgique Prov Namur

Messagepar dekloo » Mer Aoû 08, 2012 9:11 am

Merci pour toutes ces réponses.

[quote="ramses"]
La ou tu en es maintenant, si tu veux faire un travail de finalisation correcte, il te faut passer a autre chose que le chaud, pas chaud, tiede, tres chaud, ... Prend la peine de faire des mesures au thermometre en entree-sortie des capteurs pour les equilibrer correctement et en entree-sortie de l'echangeur, de prendre un seau et de chronometrer pour avoir une idee reelle du debit (a faire a l'eau froide ou tiede en soiree pour ne pas te bruler hein ! ). T'es dans la derniere ligne droite, donnes-toi les moyens d'avoir des mesures correctes pour "comprendre et sentir" ton installation, c'est comme cela que tu la maitriseras et lui feras faire du bon boulot.[/quote]

J'ai justement commandé des sondes de t° pour mesurer tout ca.
Dès quelles sont opérationnelles je reviens vers vous.

Je garde la solution PER si jamais je m'en sort pas avec la question du pb de dilatation... ;)

Merci à tous.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar dekloo » Sam Aoû 18, 2012 15:14 pm

salut à tous !

Me revoici après quelques jours de vacances et une commande de capteur de t°..

Première mesure aujourd'hui (jour de canicule) :
en entrée d'échangeur : 52.2°C
en sortie d'échangeur : 45.8°C
T° de l'eau dans le balon de stockage : 47.6°C
Aucun tube non enterré n'est isolé, et dans le garage il commence à faire chaud...

le débit actuel est de l'ordre de 220l/h, mais il ralentis tout doucement jusqu'à s'arreter.
Si je relance avec le gros circulateur, évidement ca repart...

Voila.
Je continue mes recherches de réglage.
Et je vais placer des capteurs de t° en sortie des 2 panneaux

Merci à vous.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par dekloo le Sam Aoû 18, 2012 15:50 pm, modifié 1 fois.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar Balajol » Sam Aoû 18, 2012 15:37 pm

Bonjour Tekloo et tous,
Ton système est à la limite de l'amorcage, tu peux encore essayer de brider la vanne au retour, avant la reserve pour obtenir les 200 l recommandés et freiner le retour. (Du moins c'est ce que je ferai :-) )
Tu n'est pas loin du résultat :cool:
Cordialement
Bertrand
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2325
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 57

Messagepar dekloo » Sam Aoû 18, 2012 17:30 pm

mesures à 17h23 :

J'ai 53 et 58°C en sortie de capteur.
Je pense que ca doit pouvoir se régler avec la vanne de chaque panneau.

Presque 53°C dans la réserve.

Est-ce que ces t° sont cohérentes ?
Je pensais que ca serait plus chaud....

merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

PrécédenteSuivante

Retourner vers Ballon de stockage chauffage et/ou ECS

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités