ESE ACCUSOL, 300l problème avec résistance d'appoint

Auto-construction, techniques, astuces,

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34, p_bricoleur

ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Jeu Déc 31, 2015 11:38 am

Bonjour,
J'étais en contact avec APPER en 2009-2010, à l'époque je m’interrogeais sur une installation de chauffage et d'eau chaude dans notre maison provençale. Depuis, l'installation d'une chaudière à pellets a été faîte et l'eau chaude solaire est fournie par un ballon Accusol de 300L ECOSOL 2.32. J'ai fait rajouter par l'installateur une résistance électrique d'appoint de 2.0 kw. Tout cela fonctionne depuis avril 2011 soit 4,5 ans. Tout va bien... ou presque.
Depuis 2 à 3 semaines la couverture nuageuse en PACA fait que j'avais besoin de faire fonctionner la résistance d'appoint. Je branche donc la P de C et en principe j'ai de l'eau chaude au robinet quelque temps après. La température de la résistance est réglable (voir photo)
IMG_4184.JPG

Sauf que lorsque je règle le thermostat sur 60°C, j'ai à peine 42°C au robinet de la cuisine située à 6 m de là et encore moins dans la S de B située à 12 m de là. J'ai donc réglé la résistance à fond.Cela a fonctionné, jusqu'il y a 3 jours, depuis la résistance ne chauffe plus, seul le solaire fonctionne quand il y a du soleil comme hier(eau chaude à 30°C).
Je joins la photo du boitier électrique qui est dans la position ou l'installateur l'avait mis (je ne suis pas du tout à l'aise avec l'électricité ni le chauffage et je ne sais pas très bien quels sont les fonctions de ces 3 types de contacteurs :sad: )
BOITIER ELECTR c.jpg

J'ai essayé de mettre le contacteur de droite en "marche forcé" (sur 1), avant hier, on entendait la résistance fonctionner et j'avais de l'eau chaude, mais le lendemain plus rien ne fonctionnait, impossible de remettre le contacteur sur 1, il revient sur automatique.
Bref, que faire pour retrouver de l'eau chaude?
Merci pour votre éclairage
A.K.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar Balajol » Jeu Déc 31, 2015 14:45 pm

Bourjour KAZMIERCZAK ,
L'appareillage à droite est un contacteur JOUR/NUIT classique (C'est un relais avec une position "forcage " et une autre Arrêt)
C'est lui qui alimente la résistance.
Au milieu se trouve un disjonteur 20 A qui est dans la bonne position, il alimente le contacteur JOUR/ Nuit
A gauche un disjoncteur 2 A qui protège le contact habituellement utilisé pour un abonnement Jour/Nuit avec compteur "Bleu". Si ce contact se ferme, la bobine du contacteur Jour/nuit est alimentée et la résistance doit chauffer (Dans un Montage classique)
P de C veut dire Prise de courant ? Cette Prise est bien alimentée ?
Difficile de t'en dire plus sans plus d'infos sur le montage en entier.
Le contacteur Jour/nuit se trouve facilement en surface de Bricolage.
ATTENTION Toute intervention HORS TENSION
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2253
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Jeu Déc 31, 2015 16:06 pm

Merci Bertrand pour les explications. Ce qui est curieux, c'est que je n'ai pas de compteur Bleu! Ceci dit j'ai eu un sérieux doute sur l'installateur après avoir constaté qu'il avait monté à l'envers la vanne de réglage de température.
P de C veut dire Prise de courant, désolé pour ce raccourci.
Comment pourrai-je tester ces éléments? J'ai pensé également qu'il est peut-être possible de retirer la résistance de son fourreau pour tester si elle chauffe. Qu'en penses-tu?

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar lebritish » Jeu Déc 31, 2015 16:18 pm

Bjr,

Le plus simple est de :
1- couper le courant (Phase et Neutre) qui arrive a ce boitier
2- tu ouvre le boitier noir au "cul" de a resistance.
3- tu débranches les 3 fils qui y arrivent (P, N, T)
4 - tu branches a la place une rallonge électrique (16A) dont tu auras enlever la prise femelle.
5- tu remets le courant
6- tu branches le coté male de la rallonge elec sur une prise 16A.

Tu verras bien si l'eau est chaude ou pas au bout de 3 ou 4 h.
Si l'eau est chaude ben tu sais que la résistance est bonne et que le prbl vient de ce boitier elec.

A+

Thierry

PS: si tu ne te sens pas de le faire, fais appel a un copain ou un électricien.

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2020
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: LYON
Âge: 42

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar Balajol » Jeu Déc 31, 2015 18:35 pm

KAZMIERCZAK a écrit:.
Comment pourrai-je tester ces éléments? J'ai pensé également qu'il est peut-être possible de retirer la résistance de son fourreau pour tester si elle chauffe. Qu'en penses-tu?


Bonsoir,
Etant donné que tu n'est pas trop à l' aise avec les travaux d'ordre "électrique", la méthode de Thierry me semble mieux adaptée.
pour éviter de brancher la prise en charge, tu peux également mettre le thermostat au minimum avant de brancher la prise puis le monter à 50° par la suite.
Comme indiqué précédemment, surtout travail hors tension (en cas de doute tu coupes directement au compteur)
J'espère que tout cela te permettra d'avoir de l'eau chaude pour ce long WE.
En cas de doute ou si tu ne le "sent" pas, l'appel à une personne compétente est bien entendu préférable.
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2253
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Jeu Déc 31, 2015 19:09 pm

Merci, j'ai mis en oeuvre "le plan B", c.à.d. que j'ai un ballon électrique normal dans le gîte mitoyen qui est vide en ce moment. Le plombier lors de l'installation a mis une vanne qu'il m'a suffit d'ouvrir pour avoir l'eau chaude de la maison d'à côté. C'est un peu long, mais ça marche (environ 25 mètres à franchir). Passé le réveillon et le départ des invités, je mettrai en oeuvre l'idée de Thierry. Je vous tient au courant en retour.
Passez une bon réveillon et Bonne Année à tous les membres de l’association APPER.

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Sam Jan 02, 2016 18:40 pm

Bonjour à tous,
Avant d'attaquer l'essai que propose Thierry, je me suis aperçu ce matin, est-ce l'effet de la Nouvelle Année?(voir la 1ère photo envoyée) qu'à côté du cadran de réglage de la température de la résistance, il y a un bouchon noir. En l'enlevant, il y a accès à un petit bouton orange. En appuyant dessus avec un tournevis, j'ai réenclenché la résistance, et j'ai à nouveau de l'eau à 60°C.
Cela paraît simpliste, je passe les détails de vérification de tous les fils électriques et le démontage des boîtiers qui n'a pas servi à grand chose. J'ai néanmoins noté la marque et le modèle de la résistance: DEW, type 5E320 GD20 RB9, 230V, 2KW.
Après recherche sur internet je n'ai rien trouvé concernant ce produit, j'aurai bien aimé avoir une fiche technique sur cette résistance. A tous les coups on doit parler de ce petit interrupteur. A la livraison de l'installation,quand j'ai demandé à l'installateur les documents techniques du ballon Accusol, il m'a juste indiqué le site de ESE de où je pouvais télécharger une documentation généraliste, mais rien sur l' électrode qu'il a installé.
Aussi si quelqu'un connaît ce produit et peut m'indiquer comment me procurer une fiche technique sur cette résistance, j'apprécierai beaucoup.
J'ai regardé sur le site le message de Domi30 du 1/1/2013 intitulé "Anode pour accusol ecs-solar.be" que j'ai trouvé très intéressant car moi également je trouve qu'en fonctionnement purement solaire, il y a un delta entre la température affichée sur le ballon et la température que j'ai par exemple au robinet de la cuisine. Comme lui, je n'ai pas de diélectrique en sortie du ballon en haut, aussi je me promet de démonter au printemps l'anode Mg et de voir dans quel état elle se trouve. Pour cela j'imagine qu'il faut vidanger le ballon auparavant, ce qui est une autre étape sur laquelle il faudra que je me documente.
A + et merci pour vos conseils avertis

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar Balajol » Sam Jan 02, 2016 18:51 pm

Bonjour KAZMIERCZAK et meilleurs vœux pour cette nouvelle année,
Ce que tu décrit est un thermostat de sécurité que l'on trouve sur tout thermostat de chauffe eau.
Focalisé sur le relai, j'aurai du penser à ce détails.
Pour mémoire, le relais Jour/Nuit reste enclenché de nouveau sur la Marche forcée quand tu Baisses le petit levier ? Son verrouillage doit être purement mécanique (je n'en ai pas sous la main) et il me semble qu'il aurait du Fonctionner malgré le thermostat de sécurité déclenché ( qui se trouve par ailleurs après le relais :-? )
Merci de ton retour
et :cool: pour l'eau chaude au robinet :-)
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2253
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar lebritish » Sam Jan 02, 2016 23:11 pm

bsoir,

par contre le thermostat de sécurité n'a pas dû se déclencher "pour rien".
C'est a dire qu'il doit y avoir un prbl ds l'install ....

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2020
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: LYON
Âge: 42

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar Balajol » Dim Jan 03, 2016 2:39 am

lebritish a écrit:bsoir,

par contre le thermostat de sécurité n'a pas dû se déclencher "pour rien".
C'est a dire qu'il doit y avoir un prbl ds l'install ....



Bonsoir,
Pas sur, Problème récurrent sur certains thermostats; il peut se passer plusieurs années avant que cela se reproduise. :sad:
Notre ami devrait être fixé rapidement :-?

Cdt
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2253
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Dim Jan 03, 2016 12:10 pm

Bjr,
Pour répondre à BALAJOL, je viens de tester la marche forcée sur le contacteur Jour/Nuit, elle s'enclenche à nouveau. (Le thermostat de sécurité sur la résistance du chauffe eau étant en position enclenché)
Auriez-vous par hasard un site internet à me recommander sur lequel je pourrai trouver une fiche technique pour la résistance DEW?
Cordlt

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar Balajol » Lun Jan 04, 2016 0:57 am

Bonsoir,
Cette résistance accompagnée de son thermostat indissociable est surement un produit générique, Vissé dans une un Manchon soudé sur le ballon.
Il en existe différents Modèles adaptés, Tout dépend du diamètre (En général du 1 Pouce et Demi)
Recherche dans ton Moteur de recherche "résistance Pour ballon avec thermostat"
Pour ce qui est de la Documentation tu ne trouveras rien de plus que ce tu sais déjà Hormis : Puissance (Peut être estimée en mesurant la résistance), tension de service, Où réenclencher le thermostat de sécurité..
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2253
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar jyf82 » Lun Jan 04, 2016 11:33 am

Bonjour,
- En service depuis 2011 4 ou 5 ans.
- Le thermostat de sécurité à réarmement manuel à sans doute déclenché par un manque de circulation d'eau autour de la résistance.
- Voir pour un nettoyage du ballon (calcaire qui se comporte comme un isolant) avant que la résistance ne rende l'âme ?.
A+

jyf82
Etudiant Solaire
Etudiant Solaire
 
Messages: 221
Enregistré le: Lun Juin 04, 2007 22:31 pm
Localisation: Montauban 82

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Lun Jan 04, 2016 13:25 pm

Merci BALAJOL & jyf82,
Ci-joint la plaque signalétique de la résistance.
A la première incartade, je la démonte. Ce printemps, je vidangerai pour regarder l'état de l'électrode Mg et par la trappe de visite je pense pouvoir détecter s'i y a du dépot calcaire.
A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Re: ESE ACCUSOL, 300l problème avec résistance d'appoint

Messagepar KAZMIERCZAK » Lun Mar 28, 2016 15:11 pm

Bonjour,
Je fais suite à mon post de janvier. Ce jour à 12H50 je relève sur mon cadran Ese: Tc=61 Tb=51 Tn=65(je ne sais pas ce que signifie cette température? sur le thermomètre central = 62°C (idem, que représente cette température?), quand on regarde un autre cadran sur ESE, il indique: Choix temp: 64°C, t boiler: 63°C et je constate au robinet de la cuisine que l'eau est à 28°C (à 5 mètres du ballon) quand à l'eau de la douche (à 10 mètres de là) 22°C??? Evidemment personne n'est content, ni celui qui fait la vaisselle (c'est moi), ni celui qui veut prendre sa douche (c'est encore moi, ma femme n'est pas là en ce moment, heureusement, et j'ai jusqu'à la fin de la semaine pour remédier à la situation).
J'ai bien lu sur le site le post de Domi30 du 1/1/2013 intitulé "Anode pour accusol ecs-solar.be" qui visiblement a le même matériel, et peut-être le même problème ainsi que les recommandations de JM STRICKER (j'apprécierai qu'ils puissent me répondre s'ils me lisent). Cependant avant de m'attaquer à la bête, que faut-il faire et dans quel ordre?
Les questions que je me pose:
1- Où se trouve l'anode sur ce ballon? d'où les photos jointes
2- Comment procéder pour démonter?
3- Pouvez-vous me confirmer, d'après les photos, si j'ai un raccord diélectrique à l'E/S eau chaude et eau froide? Si non où puis-je m'en procurer?
Merci par avance pour votre éclairage
ACCUSOL 300L 1.JPG

ACCUSOL 300L 7.JPG

ACCUSOL 300L 10.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

KAZMIERCZAK
Newbie
Newbie
 
Messages: 20
Enregistré le: Mer Déc 30, 2015 19:50 pm

Suivante

Retourner vers Ballon de stockage chauffage et/ou ECS

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités