Efficacité de mon échangeur ?

Auto-construction, techniques, astuces,

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34, p_bricoleur

Re: Efficacité de mon échangeur ?

Messagepar nicoso » Mer Aoû 31, 2016 21:41 pm

Bonsoir tarassac

Est tu sur de l'équilibrage des 6 boucle de l'échangeur, en poussant à l'extrême, si tout le débit passe par une seule boucle la surface de l'échangeur serait de 0,55 m2
Avatar de l’utilisateur
nicoso
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 132
Enregistré le: Mar Sep 07, 2010 14:40 pm
Localisation: treize-septiers (85)
Âge: 42

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Jeu Sep 01, 2016 13:57 pm

Bonjour à tous,

Ben justement, je ne le sais pas, et je n'ai aucun moyen de le savoir !

C'est surement une des raison, mais..... comment faire ??

merci !

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar pacobab » Jeu Sep 01, 2016 13:59 pm

Comment as-tu relié tes 6 tubes ensemble ?
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Jeu Sep 01, 2016 20:18 pm

Bonsoir,

Ben, comme Gaborit, avec une clarinette !

http://www.apper-solaire.org/Pages/Expe ... c214546942

Peut-être l'eau ne passe que par certains tubes et pas d'autres ! mais je ne voit pas pourquoi !!

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar YELLOW WHEELY BIN » Jeu Sep 01, 2016 23:21 pm

je ne connais pas gde chose, sauf la pompe se trouve-t-elle en amont ou en aval de l'échangeur (je pense à un pb d'amorçage...)
(en passant, j'ai "pas mal lu" le montage de F. Gaborit - remarquable !
Cordialement,

YWB
Avatar de l’utilisateur
YELLOW WHEELY BIN
Apprenti Solaire
Apprenti Solaire
 
Messages: 363
Enregistré le: Jeu Nov 20, 2014 23:31 pm
Localisation: Plérin (22)

Re: Efficacité de mon échangeur ?

Messagepar pacobab » Ven Sep 02, 2016 0:11 am

Bonsoir Tarassac,
Je pense à une bulle ou même plusieurs coincées dans l'échangeur. As-tu un moyen d'accélérer le débit pour chasser ces bulles?
Cdt
JJ
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Ven Sep 02, 2016 1:15 am

Bonsoir !!

Attention, tous les deux !! :-D

C'est de l' ECS dont je parle !! est-il possible qu'il y ai des bulles ?
Dans un échangeur avec l'eau de ville au c.l ??

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar YELLOW WHEELY BIN » Ven Sep 02, 2016 14:04 pm

Dans un échangeur avec l'eau de ville au c.l ??


ben, à mon sens, le type de l'eau n'a rien à voir ! tu peux avoir une cavitation avec tous types d'eau !

(entre (), que signifie "c.l." ?

YWB
Avatar de l’utilisateur
YELLOW WHEELY BIN
Apprenti Solaire
Apprenti Solaire
 
Messages: 363
Enregistré le: Jeu Nov 20, 2014 23:31 pm
Localisation: Plérin (22)

Re: Efficacité de mon échangeur ?

Messagepar pacobab » Ven Sep 02, 2016 15:05 pm

Bonjour Hervé,
J'ai bien compris qu'il s'agit d'eau sanitaire.

Ton échangeur semble mal fonctionner. Reste à en trouver la cause.
Jouons à Sherlock Holmes
1- est-ce bien la faute de l'échangeur ? Y-a-t'il autre chose avant ou après l'échangeur (limiteur thermostatique... ) qui empêcherait la température de l'ECS de monter ?

Si c'est bien un problème d'échangeur
2- le problème est interne à l'échangeur
L'eau ne circule pas ou mal dans certaines branches
_une ou plusieurs branches ont une section réduite, pincement, calcaire, soudure (on ne sait jamais), poche d'air...
_la répartition se fait mal au niveau des clarinettes...

3- le problème est externe à l'échangeur
_l'échangeur ne baigne pas intégralement dans la cuve
_l'eau ne circule pas bien autour de l'échangeur
_une partie de l'échangeur est dans l'eau plus froide
_déformation de l'échangeur (dû à son poids ?)

J'essaie de lister toutes les possibilités qui me viennent à l'esprit pouvant expliquer la faiblesse de l'échange.

MAIS AVANT TOUT, il faut vérifier que le problème est bien celui que l'on croit.
Par exemple, faire deux mesures:
Ouvrir tous les robinets d'eau chaude de la maison. Au bout de deux 2 minutes, mesurer la température entrée EFS, sortie ECS et haut de la cuve
Puis
Faire couler un filet d'eau chaude (1/2 à 1 litre par minute par exemple). Au bout de Dix 10 minutes, mesurer la température entrée EFS, sortie ECS et haut de la cuve.
Les deux et dix minutes sont là pour s'assurer que l'on est bien en régime permanent et non en régime transitoire.

Un mot à propos des raccords Gripp. Ils ne fonctionnent correctement que si le perçage de la partie fixe est identique au diamètre du tube utilisé. Exemple ici, si tu as utilisé des raccords Gripp avec tes clarinettes et tes tubes de 14, pour un bon fonctionnement, tes clarinettes devraient avoir des trous de 14 (dans des manchons mâles filetés de 1/2).
Le plus souvent, les clarinettes sont plutôt percées à 15 ou à 16. Dans ce cas, il se pourrait que tes tubes de 14 soient trop rentrés dans la clarinette, et viennent en butée contre l'intérieur du corps, ce qui pourrait expliquer ton problème d'échangeur.

Cdt
JJ
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Ven Sep 02, 2016 15:30 pm

Toutes mes excuses ! comme je ne veut pas être grossier tu mets un U à la place du point !!

YELLOW WHEELY BIN a écrit:
Dans un échangeur avec l'eau de ville au c.l ??


ben, à mon sens, le type de l'eau n'a rien à voir ! tu peux avoir une cavitation avec tous types d'eau !

(entre (), que signifie "c.l." ?

YWB
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Ven Sep 02, 2016 15:49 pm

Bonjour à tous,
Salut Pacobab,

pacobab a écrit:Bonjour Hervé,
J'ai bien compris qu'il s'agit d'eau sanitaire.

Ton échangeur semble mal fonctionner. Reste à en trouver la cause.
Jouons à Sherlock Holmes
1- est-ce bien la faute de l'échangeur ? Y-a-t'il autre chose avant ou après l'échangeur (limiteur thermostatique... ) qui empêcherait la température de l'ECS de monter ? Je ne pense pas! l'entrée vient directement du réseau, et la sortie va directement au bloc de sécurité du cumulus !

Si c'est bien un problème d'échangeur
2- le problème est interne à l'échangeur
L'eau ne circule pas ou mal dans certaines branches
_une ou plusieurs branches ont une section réduite, pincement, calcaire, soudure (on ne sait jamais), poche d'air...
_la répartition se fait mal au niveau des clarinettes... C'est là que le bât blesse, car comment le savoir!

3- le problème est externe à l'échangeur
_l'échangeur ne baigne pas intégralement dans la cuve Oh que si ! vérifié et revérifié il est à 20cm sous la surface
_l'eau ne circule pas bien autour de l'échangeur je n'en voit pas trop la raison, il trempe bien à l'aise
_une partie de l'échangeur est dans l'eau plus froide comme je ne peut pas me féliciter d'avoir un ballon qui stratifie bien !! c'est une temp uniforme !
_déformation de l'échangeur (dû à son poids ?) A ma dernière visite avant l'été, il était parfais !

J'essaie de lister toutes les possibilités qui me viennent à l'esprit pouvant expliquer la faiblesse de l'échange. Je sais merci !

MAIS AVANT TOUT, il faut vérifier que le problème est bien celui que l'on croit.
Par exemple, faire deux mesures:
Ouvrir tous les robinets d'eau chaude de la maison. Au bout de deux 2 minutes, mesurer la température entrée EFS, sortie ECS et haut de la cuve
Puis
Faire couler un filet d'eau chaude (1/2 à 1 litre par minute par exemple). Au bout de Dix 10 minutes, mesurer la température entrée EFS, sortie ECS et haut de la cuve.
Les deux et dix minutes sont là pour s'assurer que l'on est bien en régime permanent et non en régime transitoire. C'est là aussi que j'ai un problème ! comment prendre cette température de manière fiable ! j'ai déjà dit qu'à la main c'est clair, mais mes alimentations sont en PER, et on ne peut pas dire qu'en collant une sonde contre le PER on arrive à une lecture fiable!

Un mot à propos des raccords Gripp. Ils ne fonctionnent correctement que si le perçage de la partie fixe est identique au diamètre du tube utilisé. Exemple ici, si tu as utilisé des raccords Gripp avec tes clarinettes et tes tubes de 14, pour un bon fonctionnement, tes clarinettes devraient avoir des trous de 14 (dans des manchons mâles filetés de 1/2).
Le plus souvent, les clarinettes sont plutôt percées à 15 ou à 16. Dans ce cas, il se pourrait que tes tubes de 14 soient trop rentrés dans la clarinette, et viennent en butée contre l'intérieur du corps, ce qui pourrait expliquer ton problème d'échangeur. Dans mon cas, étant ancien plombier, et ayant encore du stock, et n'ayant pas une confiance infinie dans les gripp ( bien qu'en ayant posé des centaines !) j'ai tout monté avec des raccords soudés à la brasure forte

Cdt
JJ


Merci !!

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar YELLOW WHEELY BIN » Ven Sep 02, 2016 17:18 pm

Y-a-t'il autre chose avant ou après l'échangeur (limiteur thermostatique... ) qui empêcherait la température de l'ECS de monter ?
==> Je ne pense pas! l'entrée vient directement du réseau, et la sortie va directement au bloc de sécurité du cumulus !


Et si le groupe de sécurité était mort (ou bouché...) ?

Sinon, y-a-t'il par hasard un robinet mélangeur dans la ligne ?

YWB
Avatar de l’utilisateur
YELLOW WHEELY BIN
Apprenti Solaire
Apprenti Solaire
 
Messages: 363
Enregistré le: Jeu Nov 20, 2014 23:31 pm
Localisation: Plérin (22)

Re: Efficacité de mon échangeur ?

Messagepar Tarassac » Ven Sep 02, 2016 20:21 pm

Tu veux dire entre l'échangeur et le cumulus ? non ou en sortie de cumulus ? oui ou dans la maison en général ? oui

Mais je n'arrive pas à savoir si tout ça contribue à ce problème !!

Hervé
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Re: Efficacité de mon échangeur ?

Messagepar pacobab » Ven Sep 02, 2016 20:25 pm

Bonsoir Hervé,

Je suis surpris que tu n'aies pas de limiteur thermostatique sur ton ECS solaire . Mais si j'ai bien compris, tu as une cuve PE, donc la température de ta cuve ne doit pas monter très haut.

Pour mesurer la température de ton eau, il te suffit d'une sonde libre.
Tu la fixe contre ton PER avec un peu de pâte thermoconductrice et du Scotch alu, le tout entouré d'un bon isolant, calorifuge ou laine de verre, par exemple. A défaut de pâte et de Scotch alu, un peu de mastic silicone et du Scotch normal feront l'affaire.
Il te faut maintenant l'entrée d'un contrôleur ou un bon multimètre numérique pour avoir la température

Toi tu es ancien plombier, moi un nouveau :cool:

Cdt

Jean
Plus c'est simple, moins c'est compliqué !
Avatar de l’utilisateur
pacobab
Technicien Solaire
Technicien Solaire
 
Messages: 457
Enregistré le: Jeu Aoû 09, 2007 14:48 pm
Localisation: Parempuyre (33)
Âge: 57

Re: Efficacité de mon échangeur ?

Messagepar YELLOW WHEELY BIN » Sam Sep 03, 2016 0:33 am

Mon ballon est constitué d'un réservoir en plastique ( poly quelque chose ) dans
lequel, pour l'ECS j'ai installé un échangeur en cuivre, copie d'un collègue: Francis GABORIT:


A mon sens, il y a possibilité que l'échangeur soit mal positionné dans la cuve : et/ou qu'il n'y ait pas suffisamment de stratification dans cette dernière...

Le rapport hauteur-diamètre devrait être d'au moins 3X pour assurer une bonne stratification.
Si absence de stratification, ne cherche plus l'erreur...
Idem si absence d'isolation...
Dans ces cas, essaie de modifier la position (hauteur...) de la couronne dans la cuve.

Qqs dessins pourraient nous aider !

Cordialement,

YWB
Avatar de l’utilisateur
YELLOW WHEELY BIN
Apprenti Solaire
Apprenti Solaire
 
Messages: 363
Enregistré le: Jeu Nov 20, 2014 23:31 pm
Localisation: Plérin (22)

PrécédenteSuivante

Retourner vers Ballon de stockage chauffage et/ou ECS

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités