Groupe de transfert Taconova

Cuivre, PER, vannes, circulateurs... les conseils, adresses, trucs et astuces...
Outils, calculs...

Modérateurs: Balajol, monteric, ametpierre, ramses

Messagepar ROCHA 84 » Mer Fév 13, 2013 13:06 pm

Bonjour,

J'ai la mémoire qui flanche... je ne me souviens plus si la lecture du débit se lit sur la partie inférieure ou supérieure du flotteur du groupe de transfert Taconova; Qui peut me rafraîchir la mémoire ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 552
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar looping » Mer Fév 13, 2013 13:42 pm

Salut Rocha ,

Pour moi c'est en bas du curseur car sinon au repos , le haut du curseur n'est pas à zéro .
Sur la photo ci dessous , je lis un débit à 6L/min .

Petite remarque
On voit de la buée dans le manomètre et le thermomètre à gauche .
Défaut du système , la purge du débulleur est au dessus .

A+

Gérald
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par looping le Mer Fév 13, 2013 13:44 pm, modifié 2 fois.

looping
Apprenti Solaire
Apprenti Solaire
 
Messages: 371
Enregistré le: Mar Fév 19, 2008 13:42 pm
Localisation: Hallivillers (80)

Messagepar ROCHA 84 » Mer Fév 13, 2013 16:06 pm

Bonjour,

Merci Looping pour ta réponse, avec un tantinet de bon sens et un brin de relexion j'aurai dû trouver, tant ta démonstration est simple.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 552
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84


Retourner vers Matériel annexe

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron