branchement sonde température

Conseils et outils pour réguler votre installation...

Modérateurs: monteric, ametpierre, ramses, Balajol

branchement sonde température

Messagepar Francois_D » Sam Jan 17, 2015 16:02 pm

Bonjour, une nouvelle question concernant cette fois-ci les sondes de température.
Dans la réorganisation de mon installation, j'ai 4 sondes PT1000 à brancher dans ma régulation toute neuve !!! bien sur les fils étant trop court est-il envisageable de rassembler individuellement tous les fils des sondes sur un bornier et de les relier à un cable réseau blindé 4 paires de catégories 6, je n'aurais ainsi plus qu'un fils à acheminer à ma régulation
y a t il un risque de transmission de données erronées ?
merci de vos retours

Francois_D
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 113
Enregistré le: Mar Déc 09, 2014 0:15 am
Localisation: Les Abrets

Re: branchement sonde température

Messagepar valtrede » Sam Jan 17, 2015 18:53 pm

Bonjour,

Aucun problème, j'ai fait de cette façon sur mon install.
Pour les connexions, le plus pratique c'est les Scotchlock
Avatar de l’utilisateur
valtrede
Administrateur
Administrateur
 
Messages: 1480
Enregistré le: Jeu Déc 18, 2008 18:20 pm
Localisation: Ensuès la Redonne 13
Âge: 54

Re: branchement sonde température

Messagepar perefouras » Lun Jan 19, 2015 11:05 am

Bonjour
Pas de problèmes avec un cable 4 paires . Il faut :
-Connecter chaque sonde sur une paire
-Mettre le blindage à la masse d'un seul coté du cable pour éviter les courants de masse
-Eviter autant que possible les dominos, scotchlock (pardon valtrede !) qui tiennent mal dans le temps. Rien ne vaut les soudures !

perefouras
Newbie
Newbie
 
Messages: 18
Enregistré le: Jeu Déc 29, 2005 21:22 pm
Localisation: Fouras (17)


Retourner vers Régulation

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités