[Help] Première mise en service, c'est grave docteur ?

poêles à bois, poêles de masse, inserts, techniques, auto-construction, schémas, le bois énergie, caractéristiques

Modérateurs: monteric, ametpierre, ramses, Balajol

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Dim Nov 01, 2015 12:01 pm

Sur le graph en effet on ne peut le voir car c'est uniquement visible sur l'unité de charge .

La sonde Poêle du MS est prise sur le haut du poêle qui ne reflète donc pas la T° retour.

Voir :

position sonde.jpg
position sonde.jpg (190.85 Kio) Vu 111 fois
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Dim Nov 01, 2015 22:32 pm

ah, ok mais tu ne nous dis pas tout :-?

euh tu voudrais pas rajouter une sonde sur le retour du poele, juste pr voir ?

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Dim Nov 01, 2015 23:17 pm

Bonsoir à tous,

voici la suite pour aujourd'hui,

Voici la perte du ballon cette nuit (sans aucun puisage dedans hormis le thermosiphon de du serpentin ecs)
Image
La chauffe de cet après-midi

Image

Question subsidiaire, à quelle température puis-je monté le ballon ?

Je suis actuellement à une pression de 2.2bar
Modifié en dernier par chestroled le Dim Nov 01, 2015 23:35 pm, modifié 2 fois.
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Dim Nov 01, 2015 23:27 pm

lebritish a écrit:ah, ok mais tu ne nous dis pas tout :-?

euh tu voudrais pas rajouter une sonde sur le retour du poele, juste pr voir ?


Pardon pour le quiproquo, je pensais que c'était clair.

Je peux faire un essais en effet, si je place la sonde provisoirement contre le tuyau de retour avec de la pâte thermique c'est jouable ?
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Dim Nov 01, 2015 23:29 pm

1- il faut redimensionner tes images sur google-drive car on ne vois pas les légendes ni ton texte !!!

2- ton ballon me parait perdre bcp, mais alors bcp. t'as pas mis l'isolation :mrgreen: Y a t-il un thermosiphon permanent sur l'ECS ?

3- tu veux tjs pas mettre une sonde au retour du poele :?:

4- le BT, perso je le monte a 90°C !!! Après c'est toi qui vois :roll:

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Dim Nov 01, 2015 23:33 pm

chestroled a écrit:Je peux faire un essais en effet, si je place la sonde provisoirement contre le tuyau de retour avec de la pâte thermique c'est jouable ?


Nos messages se sont croisés.

Oui tu mets la PT1000 collée avec du scotch alu sur le tuyau et ensuite tu recouvre bien avec un isolant. Même pas besoin de pâte thermique.

tu n'as pas de sonde au milieu du ballon ? sinon pr vraiment avoir une bonne info de l’énergie présente ds ton ballon , le mieux c'est de mettre un capteur de pression (0-5bar). c'est trs précis et de façon continue.

Mets aussi des sondes sur le serpentins ECS pr voir le thermosiphon. Tu as combien d'entrées sur ton MS ? tu utilises combien de sondes actuellement ?

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Dim Nov 01, 2015 23:42 pm

Il me semble aussi en effet que la perte est importante, et je te rassure oui l'isolant est placé...

Pour l'instant, l'ecs n'est pas utilisé, mais le ballon est sous la chaudière et je pense qu'un thermosiphon s’établit .
sinon je ne vois pas ou les calories s'envolent....

Je pourrais tester une nuit en fermant les 2 vannes du serpentin ecs pour voir

je vais également placer les sondes et vous faire le retour

Pour la sonde milieu non je n'en ai pas, je n'ai qu'un emplacement haut et bas.

Pour le photos, on peu aussi les ouvrir en cliquant dessus

Bonne soirée :dodo:
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Mar Nov 03, 2015 0:23 am

Bonsoir le forum,

Concernant la perte du ballon , je l'ai isolé de tout les circuit aujourd'hui j'aurais donc le résultat demain.

Pour le test de la T° retour du poêle, mon ballon est à plus de 70°c, il faut donc que j'attende qu'il descende en dessous de 40°

nouvelle journée, nouvelles questions...

1)Avis à ceux qui possède un bouilleur , j'ai un bruit d'eau qui "chante" lorsque je fais une bonne flambée, dès 76°, est-ce un comportement normal ?

C'est audible sur cette vidéo pour les intéressés .

Quand à l'idée lebritish, c'est vrai que c'est plus complexe à mettre en œuvre, mais cela optimise le chargement. ( V3V motorisé + circulateur variable ).
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar Lanjer » Mar Nov 03, 2015 8:28 am

Salut,

Oui en effet je trouve cette idée très bonne afin de vraiment "gaver" le ballon tampon et donc d'optimiser la capacité de stockage. Avec ma Vigas et sa régulation je vois bien que le chargement oscille entre 80° et 85/86°C. C'est un peu comme si dans un placard on jetait les affaires en vrac plutôt que de les ranger avec soin !
Mais mince je suis en train de finaliser l'isolation de mes conduites et pas très motivé pour le moment de faire la modification.
Pour la température max des ballons je ne vois pas de souci à les monter à 90°C voire même 95°C max ! :roll: :roll: :roll:

_____________________________________
3 GMT+Drainbloc+preparateur instantané ECS 500 l
Phytoépuration
PC avec chaudière bois Vigas 25 KW+2000 l
1 kWc en auto conso. Voir https://enlighten.enphaseenergy.com/pub ... GWTN642906
Avatar de l’utilisateur
Lanjer
Etudiant Solaire
Etudiant Solaire
 
Messages: 213
Enregistré le: Mar Aoû 28, 2012 10:34 am
Localisation: Gan (64)
Âge: 54

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Mar Nov 03, 2015 11:11 am

Lanjer a écrit:Pour la température max des ballons je ne vois pas de souci à les monter à 90°C voire même 95°C max ! :roll: :roll: :roll:


Bjr,

ah ben c'est pas possible de monter au dessus de 90°C ds le ballon car la sécurité de la chaudière injecte de l'eau froide a 92°C ds le circuit de refroidissement de sécurité !!!

Je sais je l'ai déclenché l'autre jour lors de la mise au point de mon "Maxi-thermo-sun" :-D

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Mar Nov 03, 2015 12:59 pm

Bonjour les forumeurs !

En effet Lebritish, injection d'eau froide dans le cooling loop à 93°C pour moi donc la limite sera de 90°C :roll:

Lanjer a écrit:
C'est un peu comme si dans un placard on jetait les affaires en vrac plutôt que de les ranger avec soin !



Celle la j'ai bien aimé :lol:

Bon je vais messager avec lebritish pour voir un peu son montage :boxe:

Bon app !
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Mar Nov 03, 2015 15:20 pm

Bjr a tous,

pour les détails du pilotage d'une chaudière ou d'un poele bouilleur grace au Maxisun, cela se passe ici: http://www.ard-tek.com/index.php/forum/ ... eification

Attention ca fait un peu usine a gaz en ce moment car on est encore en mode développement 8-)

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar Lanjer » Mar Nov 03, 2015 16:52 pm

lebritish a écrit:
Lanjer a écrit:Pour la température max des ballons je ne vois pas de souci à les monter à 90°C voire même 95°C max ! :roll: :roll: :roll:


Bjr,

ah ben c'est pas possible de monter au dessus de 90°C ds le ballon car la sécurité de la chaudière injecte de l'eau froide a 92°C ds le circuit de refroidissement de sécurité !!!

Je sais je l'ai déclenché l'autre jour lors de la mise au point de mon "Maxi-thermo-sun" :-D


Ah merde ! Bon ceci étant dit...c'est la seule ligne qu'il me reste à tirer...Je ne risque donc pas de déclencher l'arrivée d'eau ! Oui je sais je fais les choses à l'envers... :roll: :roll: :roll:
Mais tellement pressé de lancer la chauffe de la chaudière... Mais je garde l’œil avec un tuyau d'arrosage raccordé sur la ligne de refroidissement en attendant de rallumer mon chalumeau. Courage encore 4/5 brasures et ça roule.
Alors en effet 90°C est donc le maxi
Bon de mon coté je viens de finaliser le câblage de de mon RVP331 pour enfin passer en mode auto de mon PC deux zones et... rien ne se passe !! :oops: :oops: :oops:
Je potasse donc à nouveau la doc
Ce sera donc ensuite le CR de ce projet débuté en 2012
_____________________________________
3 GMT+Drainbloc+preparateur instantané ECS 500 l
Phytoépuration
PC avec chaudière bois Vigas 25 KW+2000 l
1 kWc en auto conso. Voir https://enlighten.enphaseenergy.com/pub ... GWTN642906
Avatar de l’utilisateur
Lanjer
Etudiant Solaire
Etudiant Solaire
 
Messages: 213
Enregistré le: Mar Aoû 28, 2012 10:34 am
Localisation: Gan (64)
Âge: 54

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Mar Nov 03, 2015 22:30 pm

Merci Lebritish , je vais zieuter ça !

Bon question perte y a bien un problème !

Donc ballon complètement isolé, sauf le circuit du poele (10m) on constate 16°c de perte sur les 1000L ça fais mal. Je ne vois pas ou peuvent partir ces calories si ce n'est par thermosiphon dans le poêle (qui est à l'étage) qui reste à 30° alors que la pièce est à 19° :mefie:

Image
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Mer Nov 04, 2015 10:22 am

chestroled a écrit:Donc ballon complètement isolé, sauf le circuit du poele (10m) on constate 16°c de perte sur les 1000L ça fais mal. Je ne vois pas ou peuvent partir ces calories si ce n'est par thermosiphon dans le poêle (qui est à l'étage) qui reste à 30° alors que la pièce est à 19° :mefie:


Salut,

tu veux dire que le BT est 2.5m en dessous du poêle ? ds ce cas là ca explique pas mal de chose; Tu as un loddomat ou un thermovar ?
Cherche pas plus loin, tu as un thermosiphon. Tu as mis un clapet anti retour sur la ligne sortie poêle -> BT ?
Perso le BT et la chaudière sont au meme niveau et avant de mettre le CAR j'avais quand même un méga thermosiphon.

même avec un CAR j’étais emmerdé, c'est, entre autre, pour cela que je suis passé a la V3V piloté par le Maxisun.

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2348
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

PrécédenteSuivante

Retourner vers Bois énergie

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron