[Help] Première mise en service, c'est grave docteur ?

poêles à bois, poêles de masse, inserts, techniques, auto-construction, schémas, le bois énergie, caractéristiques

Modérateurs: monteric, ametpierre, ramses, Balajol

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Mer Nov 04, 2015 23:33 pm

Salut lebritish !

Oui c'est bien ça, poêle à 2.5m au dessus du BT . C'est la seule partie de l'install ou je n'ai pas mis de CAR ....

Toute manière je ne vois pas ou cela pourrais aller d'autre, et comme on le vois, le poêle reste à 30°c alors que la T° ambiante est de 19°c . Je vais regarder pour mettre ça !
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Jeu Nov 05, 2015 22:32 pm

Bonsoir la compagnie,

j'ai aujourd'hui testé de placer une sonde sur le retour poêle, comme je le pensais, il y a un bien un problème de ce côté , la T° de retour ne dépasse jamais 55° alors que le poêle sort de l'eau à plus de 75° ... Me fait devenir fou cette unité de charge !

Je l'ai encore démonté aujourd'hui sans rien trouver, j'attend de reçevoir la cartouche 65°c et après ça j'aviserais ! :mad:

Voici le graphique de ce soir, les 2 pics sont quand j'ai laminé sur la vanne retour ballon (donc bouclage 100% poele, la T° retour grimpe, logique) .

Image
Modifié en dernier par chestroled le Jeu Nov 05, 2015 22:41 pm, modifié 1 fois.
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Jeu Nov 05, 2015 22:36 pm

bsoir,

c'est sûr que 50°C pr le retour poele c'est un peu bas. tu as un thermovar ou un laddomat ?

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2413
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Jeu Nov 05, 2015 22:44 pm

Salut M'sieur

J'ai donc un ESBE LTC100 60°C

Image

https://www.youtube.com/watch?v=2-M26uyddCI
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar Balajol » Ven Nov 06, 2015 0:27 am

Bjour Chestroled,
Le LADOMAT nécessite une vanne d' Equilibrage dans le conduit de dérivation, ce qui ne semble pas être le cas pour la LTC 100. (cf la doc) Je n'arrive pas bien à comprendre comment cela est réalisé techniquement maisd je pense que ton problème se trouve là.
A ta place j'essayerai de brider cette dérivation au dessus de la LTC 100 afin d'avoir des pertes de charges plus importantes dans cette section que celles du circuit qui passe par le ballon.
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2388
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 58

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Ven Nov 06, 2015 13:26 pm

Bonjour balajol,

En réalité il existe 3 vanne qui sont intégrée dans les raccord en laiton

Voir photo
Image

Mais je ne comprends pas bien le fait de créer une perte de charge sur l'arrivée chaude de l'unité de charge?

Car de ce fait l'eau chaude aura tendance à aller au ballon plutôt que de retourner au poele hors c'est cela que l'on cherche, avoir un retour plus haut non?
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar rod33 » Ven Nov 06, 2015 13:30 pm

Bonjour,

Perso je n'ai pas de vanne d'équilibrage sur le montage de mon laddomat et çà fonctionne très bien.
Je pense que ton problème vient de la cartouche thermostatique qui est trop faible.
Avec ma cartouche de 72°C, j'ai des retours dans la chaudière autour de 68°C de mémoire.
Avatar de l’utilisateur
rod33
Etudiant Solaire
Etudiant Solaire
 
Messages: 285
Enregistré le: Ven Avr 24, 2009 15:24 pm
Localisation: illats 33

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Ven Nov 06, 2015 13:37 pm

Moi perso j'y comprend plus grand chose... J'ai du mal à cerner ou se situe le soucis
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar ventura » Ven Nov 06, 2015 18:58 pm

bonsoir,
j'ai monté un système thermostatique de bi pass pour la chaudière bois avec une capsule à 61°C.
Il m'est conseillé de créer une perte de charge sur la ligne du bi pass.
C'est ce que préconise BALAJOL.
D'aprés ta photo c'est la vanne du haut.
Avatar de l’utilisateur
ventura
Technicien Solaire
Technicien Solaire
 
Messages: 469
Enregistré le: Lun Mar 18, 2013 21:10 pm
Localisation: narbonne (11 )

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar Balajol » Ven Nov 06, 2015 19:17 pm

chestroled a écrit:Bonjour balajol,

En réalité il existe 3 vanne qui sont intégrée dans les raccord en laiton

Voir photo
Image

Mais je ne comprends pas bien le fait de créer une perte de charge sur l'arrivée chaude de l'unité de charge?

Car de ce fait l'eau chaude aura tendance à aller au ballon plutôt que de retourner au poele hors c'est cela que l'on cherche, avoir un retour plus haut non?


Bonsoir,
Je n'avais pas lu complètement tous les messages et pensais que tu ne parvenais pas à charger le ballon, d'ou la solution de brider la vanne en haut (Circuit court)
Pour l'absence de montée en T° du retour, le clapet permettant le thermosiphon est vérouillé ou libéré ? (vis enlevée) tu bipasses peut être la cartouche thermostatique :oops:
Cdt
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2388
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 58

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Ven Nov 06, 2015 21:38 pm

B'soir !

En réalité j'ai essayé les deux solution, mais j'ai fini par le replacer car mon poêle étant plus haut que le ballon, l'effet ne peut qu'être négatif ....
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar lebritish » Ven Nov 06, 2015 22:24 pm

Bsoir,

perso j'ai jamais réussi avec ce truc a ne pas avoir de thermosiphon et a charger la chaudière correctement. Vous connaissez la suite ...

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 2413
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: Saint Ambroix (30)
Âge: 44

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Ven Nov 06, 2015 23:00 pm

Rahh Lebritish et sa secte ! :bave:

J'y viendrais peut être mais en attendant j'essaye d'avoir un comportement semi fonctionnel
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar chestroled » Dim Nov 08, 2015 22:11 pm

Bonsoir la compagnie,

l'anti-retour na pas encore été placé mais j'ai utilisé pour la première fois le ballon pour comme source d’énergie et voici les données :

Image
Avatar de l’utilisateur
chestroled
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 92
Enregistré le: Mer Fév 06, 2013 23:11 pm
Localisation: Belgique

Re: [Help] Première mise en service, c'est grave docteur ?

Messagepar Beone68 » Lun Nov 09, 2015 11:58 am

Bonjour,

J'avais lu distraitement le post ces derniers jours, mais je viens de le relire en entier, le sujet m'interpelle. En effet, j'ai moi aussi un poêle bouilleur et je me suis aussi posé des questions sur le fonctionnement au démarrage.
Si je comprend bien, il y a actuellement encore 2 soucis sur l'installation côté poêle:
- thermosiphon entre le poêle et le ballon à l'arrêt (pertes au niveau du ballon)
- température de retour au poêle trop basse

J'ai une question: où est situé le Thermovar, en bas près du ballon ou en haut près du poêle ?
Dans mon installation, j'ai un Ladomat 11-30 installé à la cave à côté du ballon et le poêle bouilleur à l'étage du dessus. J'ai aussi constaté que le poêle était chauffé par le ballon et j'ai rajouté un clapet antiretour à la sortie du ballon. Je n'ai pas encore pris le temps de monitorer les températures dans le temps pour voir comment ça se comporte, mais j'ai un décanteur/pot à boues entre le clapet antiretour et le Ladomat, et il est bien moins chaud depuis l'installation du clapet.

Pour le problème de la température de retour au poêle trop basse, autant j'étais d'accord lorsque l'eau était à 40°c, mais lorsque je lis: "la T° de retour ne dépasse jamais 55° alors que le poêle sort de l'eau à plus de 75°", ça me semble le fonctionnement requis, non ?
L'eau sors du poêle à 75°, va vers le Thermovar qui en envoie une partie vers le ballon et mélange de l'eau froide provenant du ballon avec un peu d'eau chaude à 75°c du poêle pour avoir une eau à 55° qui retourne vers le poêle.
Si c'est bien ça, il me semble que c'est le fonctionnement correct et espéré, non ? La cartouche du Ladomat actuelle est censé être à combien 55°, 60°?
Est-ce que les lignes entre le ballon et le poêle sont isolées ? Quelle longueur font-elles ? Cela peut expliquer 5° de différence entre ce qui sort du Thermovar et ce qui rentre dans le poêle.
Pour mon poele, le fournisseur demande 55° mini en retour mais comme j'ai des lignes d'environ 6m (6m aller + 6m retour, isolées avec 15mm d'isolant), j'ai préféré assurer avec une cartouche de 63° (Laddomat propose 53, 57, 63, 72 ou 78). L'inconvénient c'est qu'on boucle le circuit du poêle dès que la température est <63°, alors qu'on pourrait encore charger le ballon. Mais je préfère me mettre du côté de la sécurité du poêle que je ne veux pas voir percer rapidement!

Concernant l'eau qui "chante" à 76°, cela m'arrive également. De mon expérience, ce n'est pas tant la température de l'eau qui joue un rôle, mais surtout la quantité de chaleur émise par le poêle. Pour moi, cela vient lors d'un fort dégagement de chaleur qui fait que les parois du bouilleur en contact avec l'eau atteignent des températures proche de 100, sans que le débit d'eau à ce niveau suffise à maintenir un renouvellement suffisant pour ne pas partir en vapeur localement. Je ne sais pas si mon explication est compréhensible ?
J'ai repoussé le phénomère en augmentant la vitesse du circulateur (vitesse 3 actuellement).

a+
Beone

Beone68
Etudiant Solaire
Etudiant Solaire
 
Messages: 294
Enregistré le: Mar Mai 13, 2008 21:33 pm
Localisation: Guebwiller 68
Âge: 40

PrécédenteSuivante

Retourner vers Bois énergie

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité