Ca y est, c'est mis en service ...

Parlez de vos expériences et donnez vos résultats concrets.

Modérateurs: Balajol, monteric, ametpierre, ramses, françois34, andrebayle

Messagepar Gaspi » Ven Mai 18, 2012 10:28 am

:-) Bonjour,

je vais surement être 'lourd' :oops: , et il doit y avoir une chose que je ne comprend pas, mais basiquement : pourquoi ne pas couper la pompe et donc vider le circuit lorsque les ballons sont satisfaits ?

Je comprends bien le fait de vouloir faire un max de récupération, mais en plein été, lorsque le risque de surchauffe est le plus élevé, est-il nécessaire de vouloir charger son stock tampon à 90° sur toute la hauteur ? On pourrait relancer la charge avec une température milieux de stock plus basse pour éviter de faire 'penduler' l'installation ?

Si cela peut éviter une V3V de zone et l'installation surchauffe...

Et du coup j'ai une question, au lancement de l'installation, combien de temps faut-il pour que les capteur soient pleins et opérationnels ?


Cordialement :-)
Avatar de l’utilisateur
Gaspi
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 85
Enregistré le: Dim Juin 22, 2008 21:47 pm
Localisation: Doubs (25)

Messagepar kéké » Dim Mai 20, 2012 0:52 am

Salut Gaspi,

je vais surement être 'lourd', et il doit y avoir une chose que je ne comprend pas

Je crois plutôt que j'explique mal.

pourquoi ne pas couper la pompe et donc vider le circuit lorsque les ballons sont satisfaits ?

Je ne souhaite pas laisser mes capteurs vides, en stagnation.
C'est un choix personnel.
J'avais donc prévu dans mon plan initial un système de radiateur de surchauffe, comme cela se faisait couramment à l'époque sur les système mixte ECS/chauffage, qui sont généralement surdimensionnés l'été.
Je n'utilise plus ce système depuis un moment, car délicat à gérer dans mon installation (trop de perte de charge).
J'ai remplacé ce système par des bâches (réduction de la surface), et par un refroidissement du stock le soir si trop d'énergie malgré les bâches.
Je répète que c'est pour ne pas mettre mes capteurs en stagnation, et que c'est un choix personnel, je crois en effet que la stagnation n'est pas bonne pour la longévité des capteurs.

est-il nécessaire de vouloir charger son stock tampon à 90° sur toute la hauteur ?

Ça assure plusieurs jours d'autonomie d'ecs si une période de mauvais temps se présente.

Et du coup j'ai une question, au lancement de l'installation, combien de temps faut-il pour que les capteur soient pleins et opérationnels ?

D'après mes données de ce matin,
enclenchement pompe @ 10:26:40
premier débit @ 10:29:20
donc 2 minutes et 40 secondes

Cordialement
Olivier
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

Messagepar Gaspi » Dim Mai 20, 2012 21:07 pm

Bonsoir,

merci pour tes réponses, la stagnation et effectivement un problème, pour mon cas je réfléchis actuellement à la façon de l’appréhender, peut être en utilisant la sonde d'ensoleillement pour lancer la circulation en circuit fermé dès que possible, je ne sais pas encore...
Je pense être moins exposé a la surchauffe avec cinq GMT2510 et 1500l de tampon... on verra à l'usage... :-?

Concernant les radiateurs de décharge ça ne devait pas être facile de les utiliser en drainback., la solution serait de les avoir au niveau des échangeurs, déjà remplis, avec un ventilo et les fenêtres ouvertes :lol:

Bonne soirée.
Avatar de l’utilisateur
Gaspi
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 85
Enregistré le: Dim Juin 22, 2008 21:47 pm
Localisation: Doubs (25)

Messagepar monteric » Mer Juil 18, 2012 15:35 pm

Bonjour a tous, Keke,

Je ne comprend pas pourquoi ces temps ci avec un tres beau soleil quand tes capteurs sont à 97° il n'y a plus de circulation ?
Est ce normal ? et si oui dans quel but ?

Amicalement.


Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com
Avatar de l’utilisateur
monteric
Modérateur
Modérateur
 
Messages: 1075
Enregistré le: Sam Sep 10, 2011 17:50 pm
Localisation: Chavilleu (01)

Messagepar kéké » Mer Juil 18, 2012 15:42 pm

Salut monteric,

je pense que j'ai une fuite à quelque part ?
La circulation s'arrête parce qu'il n'y a plus d'eau :mad:
Ensuite, la température capteur monte et c'est la sécurité surchauffe qui empêche la pompe de redémarrer.

Ça a commencé hier, il faut que je vérifie le circuit ce soir.

A+
Olivier
Modifié en dernier par kéké le Mer Juil 18, 2012 15:45 pm, modifié 1 fois.
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

Messagepar monteric » Mer Juil 18, 2012 17:17 pm

Alors bon courage ... :roll:

Pour une fois qu'il y a du soleil !

Amicalement.

Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com
Avatar de l’utilisateur
monteric
Modérateur
Modérateur
 
Messages: 1075
Enregistré le: Sam Sep 10, 2011 17:50 pm
Localisation: Chavilleu (01)

Messagepar kéké » Mer Juil 18, 2012 18:09 pm

un joint fuillard, un coup de clef, remettre de l'eau et c'est réglé. :cool:

Pour ce qui est du "trou" dans les graphiques ce matin, @ 8H17, coupure EDF !

Salutations ensoleillées
Olivier
Modifié en dernier par kéké le Mer Juil 18, 2012 18:13 pm, modifié 1 fois.
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

Messagepar koz » Sam Juil 21, 2012 1:46 am

Bonjour,
Bravo! c'est vraiment formidable, je pense que toutes les compétences sont dans la ''maison'' d'apper-solaire :cool:
Avatar de l’utilisateur
koz
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 84
Enregistré le: Mer Avr 01, 2009 2:35 am
Localisation: Abidjan- Côte d'Ivoire

Messagepar kéké » Jeu Aoû 02, 2012 10:46 am

Bonjour à tous,

l'installation est en mode été, 60% des capteurs bâchés depuis le 1er août vers 14h00.
C'est tard cette année, en 2011, le 3 juillet, 40% bâché !

Cordialement
Olivier
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

Messagepar pvilfr » Lun Déc 10, 2012 9:04 am

Bonjour etbravo pour le site web !

Question : vous faires comment pour mettre les courbes de température en ligne ?

J'utilise aussi l'UVR1611 avec BL-NET.

Merci

pvilfr
Newbie
Newbie
 
Messages: 28
Enregistré le: Lun Aoû 30, 2010 19:01 pm
Localisation: Drôme (26)

Messagepar monteric » Lun Déc 10, 2012 13:39 pm

Salut Phil,

Je me permets de répondre un peu a la place de kéké, si ca pose pas de probleme, il a expliqué dans ces posts comment il fait et c'est beaucoup plus complexe que ce qui est possible de base avec TAPPS ou TA-design.
Il utilise un seveur unix en local avec des services qui tournent en fonc et qui envoit des données vers un serveur en ligne. De la le site que l'on voit permet via des outils web de générer des courbes ou autres. Il faut deja bien "toucher" en info ...

A+

Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com
Avatar de l’utilisateur
monteric
Modérateur
Modérateur
 
Messages: 1075
Enregistré le: Sam Sep 10, 2011 17:50 pm
Localisation: Chavilleu (01)

Messagepar kéké » Mar Déc 18, 2012 1:01 am

Bonsoir à tous,

un petit point sur les changements effectués sur mon installation.

Je ne suis plus en drain back, malheureusement, j'ai du converti mon installation en conventionnel sous pression et antigel, pour des raisons de configuration des lieux, je n'ai pas pu mettre suffisamment de pente pour la vidange par gravité. Après deux hivers de galère dû au gel, je me suis résolut à abandonner le drain back. Dommage.

Vous aurez compris que malgré ces déboires je continus à être convaincu par le système drain back, qui n'est pas forcément applicable partout. Essayé, pas pu !

A part ça, les 60cm de neige tombé la semaine passée ont fondu !

Cordialement
Olivier
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

Messagepar m_you49 » Mar Déc 18, 2012 9:42 am

Salut Kéké.
Après mes déboires de l'hiver 2007, dus au gel également, je suis resté en drainback, mais avec addition MPG, sans rien changer au circuit, mais ça a fait un peu baisser la récup. Pas de soucis depuis.
@ +
Avatar de l’utilisateur
m_you49
Maitre Solaire
Maitre Solaire
 
Messages: 3560
Enregistré le: Sam Déc 31, 2005 12:36 pm
Localisation: Beaupréau-en-Mauges - 49
Âge: 71

Messagepar monteric » Mar Déc 18, 2012 10:29 am

Bonjour Olivier,

Moi perso je trouve ca bien :cool:
Et oui vu que l'on peut suivre en ligne tes infos et que l'on a acces a différentes stats on va enfin pouvoir voir la différence entre drain-back et glycol sur une meme installation.
Alors les rendements vont ils etre aussi différents ???? suite au prochain épisode ....

Amicalement.

Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com
Avatar de l’utilisateur
monteric
Modérateur
Modérateur
 
Messages: 1075
Enregistré le: Sam Sep 10, 2011 17:50 pm
Localisation: Chavilleu (01)

Messagepar kéké » Sam Mar 23, 2013 14:40 pm

Hello tous,

petit point sur les dernières modifications, qui sont plus informatique que solaire.

le 16 mars 2013, changement du serveur qui se trouve chez moi, et qui héberge, entre autre, la machine linux chargée de générer les pages web du site http://solaire.open-dream.org, l'ancienne machine, recyclée d'un ancien PC, âgée de 10 ans environ, commençait à souffrir de surcharge. Pour les spécialistes, le load average, qui ne doit en principe pas dépasser 1, était en permanence au dessus de 2, avec des pointes à 60, voir 80. Lors des pointes on pouvait voir des trous dans les graphiques sur le site.
Maintenant que j'ai de la puissance de calcul supplémentaire, je vais pouvoir m'attaquer à produire un peu plus de tableaux statistique.

J'oubliai de préciser que la machine actuelle consomme moins que la précédente (c'était un pré-requis fort dans la conception de la nouvelle machine).
ancien : Athlon 64 3200+ 2000 MHz : 67 W
nouveau : Intel Xeon E3-1265LV2 2500 MHz : 45 W

Une petite interruption des données vers midi, car j'avais oublié la connexion à la station météo, il me manque donc une semaine de donnée météo :-(

La base de donnée contient actuellement environ 1'700'000 lignes de mesure sur mon installation, en provenance de la régulation UVR1611.

Meilleures salutations à tous.

Olivier
Modifié en dernier par kéké le Sam Mar 23, 2013 14:48 pm, modifié 1 fois.
Le soleil en direct -> http://solaire.open-dream.org
Avatar de l’utilisateur
kéké
Etudiant Solaire
Etudiant Solaire
 
Messages: 297
Enregistré le: Dim Avr 23, 2006 1:24 am
Localisation: Saint-Symphorien (74)

PrécédenteSuivante

Retourner vers Vos installations

Qui est en ligne

Utilisateurs parcourant ce forum : Yahoo [Bot] et 2 invités