thermoshiphon,capteur sous vide,sans caloduc....

Parlez de vos expériences et donnez vos résultats concrets.

Modérateurs: monteric, ametpierre, ramses, Balajol, françois34, andrebayle

Messagepar Zabura45 » Jeu Aoû 17, 2006 19:51 pm

je pense qu'il juste , maintenant que les autres me regardent!
Je me sens un peu seul , je n'ai pas vu d'instal de ce genre! mais j'ai pris,et j'apprend, bcp de principe sur ce forum.
j'ai besoin d'aide pour la galeries photos,il sont trop volumineux,!!
un petit plan, les réalisations vont suivrent ainsi tous les autres détails!
René

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar Zabura45 » Jeu Aoû 17, 2006 20:04 pm

le petit plan à du mal à venir ! il y à pb ou je n'y comprend que!

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar Zabura45 » Jeu Aoû 17, 2006 21:06 pm

un autre éssai pour le plan

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar Zabura45 » Jeu Aoû 17, 2006 21:54 pm

hé là!!
l'extension odg n'est pas autoriser!

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar oscar » Ven Aoû 18, 2006 8:45 am

Salut Zabura45 ,moi j'utilise : http://pix.nofrag .com
@+
Avatar de l’utilisateur
oscar
Newbie
Newbie
 
Messages: 39
Enregistré le: Ven Mai 12, 2006 21:05 pm
Localisation: Sens,Yonne(89)

Messagepar Zabura45 » Lun Aoû 28, 2006 22:55 pm

enfin j'espére que cet fois ci ça fonctionnera,
il manque des détail s mais pour un premier jet !!il en faut un!
et une premiére analyse,

René.
Fichiers joints
cuve eau morte 1.xls
(20 Kio) Téléchargé 71 fois

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar Zabura45 » Lun Aoû 28, 2006 23:11 pm

début du travail ,mars 2006, en attente de l'album!
ces capteurs ds cette conficuration ne pourron pas travailler en termosiphon(les CPC 48),j'envisage et j'étudie l'éventualité de les faire fonctionner par temporisation en hiver,si qqn à une experience ....

[img]http://pix.nofrag.com/4f/f0/d033a55dcfebd3631dbf731011bft

[url=http://pix.nofrag.com/97/97/0d69d0f4ddd8828796cf924a8bd0.html]Image


Image

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar r45v » Mar Aoû 29, 2006 9:09 am

Bonjour,

Pourquoi avez-vous pris des tubes sans cadoluc dans notre département?

Vos résultats seront intéressant pour voir la différence en fonction du type de tubes.

Vous avez deux expériences en auto construction dans le même département mais en Cadoluc sur chaleur terre:
http://www.chaleurterre.com/forum/viewtopic.php?t=996

http://www.chaleurterre.com/forum/viewtopic.php?t=1628
Cordialement RV45 :lol:
Avatar de l’utilisateur
r45v
Expert Solaire
Expert Solaire
 
Messages: 703
Enregistré le: Ven Avr 07, 2006 22:17 pm
Localisation: Orléans (45)

Messagepar YvesBr » Mar Aoû 29, 2006 13:09 pm

Où est le thermosiphon ? TU parles de remplissage, donc tu as une pompe ?
Comment sont constitués les tubes ?

Yves
Avatar de l’utilisateur
YvesBr
Maitre Solaire
Maitre Solaire
 
Messages: 1394
Enregistré le: Lun Mar 20, 2006 23:54 pm
Localisation: Moselle - aéroport 57

Messagepar Zabura45 » Mar Aoû 29, 2006 23:32 pm

en faite mon ,choix à été ds la précipitation,l'exitation du solaire et le manque de recule , et certainement son prix !ceci dit je suis prêt à relever le défi ,et mener des éssais avec ses capteurs sans caloduc,dites tube à thermos !
c'est parti! et je ne plus de toute façon je ne peux plus reculer!!

c'est un circulateur ,qui enmenne l'eau de la cuve ds les capteurs, en éffet
on ne plus appeller ça thermosiphon,et pourtant ils sont prévus pour fonctionner ainsi!
un bidoullage de plus pour arriver à qch j'espére!!
qd la t° des capteurs est 5° sup à la cuve( le bas), le circulateur envoie l'eau, et pdt 20' env,l'eau arrive entre 45° et 50°...et redescend à 40° et en dessous selon le temps.
je prévoie des essaies avec une temporisation,l'eau stopée ds les capteurs pqt 30'et reactiver ver la cuve,et peut-être plus de temps sur les périodes les moins favorable...je suis à l'écoute de vos remarques et conseils!
René

Image

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar p_bricoleur » Mer Aoû 30, 2006 0:18 am

Bonjour,

Je n'avais vu ce système de capteurs... (tubes à vide remplis d'eau).

Quelques précisions pour nous éclairer :

- quelle pression maximale tiennent t-ils ?

- y a t-il des températures à ne pas dépasser ?

- quelle est la hauteur entre le bas du stock et le haut du capteur dans l'installation ?

- pour l'hiver, doit-on mettre de l'antigel ou sinon se vident-ils complétement quand ta pompe s'arrête ?

- est-ce moins cher que des tubes à caloporteur ou des tubes à circulation (genre Schott) ?

- j'ai l'impression que le collecteur central n'est pas isolé. Comment est-il fabriqué (est-ce un simple gros tuyau avec des trous) ?

Cordialement
Avatar de l’utilisateur
p_bricoleur
Modérateur
Modérateur
 
Messages: 1671
Enregistré le: Mar Déc 27, 2005 10:37 am
Localisation: Rueil-Malmaison (92)

Messagepar r45v » Mer Aoû 30, 2006 8:03 am

Bonjour ZABURA45,

Merci pour ta réponse, et oui ce n'est pas certains que les cadolucs soient plus performant. Quand je serais prêt je te ferais signe. mais pour moi ce sera un simple ballon solaire.

Je t'ai envoyer un message MP.
Cordialement RV45 :lol:
Avatar de l’utilisateur
r45v
Expert Solaire
Expert Solaire
 
Messages: 703
Enregistré le: Ven Avr 07, 2006 22:17 pm
Localisation: Orléans (45)

Messagepar Zabura45 » Mer Aoû 30, 2006 21:24 pm

préssion maxi 0,4 bar,sachant qu'un circulateur apporte à peine plus ,
collecteur inox isolé avec de la mousse, t° maxi plus de 200° à vérifier!
long des tubes 1,5 m!
il y a 2,80m env,entre le bas de la cuve et le haut du collecteur !
il n'y à pas d'antigél,les capteur se vide à l'arret du circulateur ,en 15/ 20' env.
cdlt
RENE.

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)

Messagepar Zabura45 » Dim Sep 10, 2006 13:07 pm

Qelques chiffres aprés une période d'éssai, observation...

la circulation direct ds les tubes,ammene sur une trés coute période -20'
les calories! ( env 90 l d'eau capteur remplis en 3'30)

j'ai mis le désenclenchement à 3°
un résultat correct (à mon avis) et un taux d'activité du circulateur moindre!
les éssais en temporisation me parait exélents ! remplissage:3', 45' tempo, 20'circulation de l'eau aux capteurs.T° 50/55° en moyenne!

une 1er remarque ,une circulation direct ss tempo, me parait adapter pour l'été,il n'y pas l'ombre d'une surchauffe,c'est un 1er constat!

Je me prépare pour mettre en place la tempo,un EV sur la mise à l'air libre ... besoin de conseil et d'aide!!!
un relai, temporiseé ,modulable...réglable!
Image
cdlt
rené
Fichiers joints
chiffres, ?ssai capteurs sous vide.xls
(8.5 Kio) Téléchargé 38 fois

Zabura45
Newbie
Newbie
 
Messages: 31
Enregistré le: Lun Mai 01, 2006 19:21 pm
Localisation: Méziéres Lez Cléry( 45)


Retourner vers Vos installations

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités