renseignement sur branchement des panneaux

Parlez de vos expériences et donnez vos résultats concrets.

Modérateurs: monteric, ametpierre, ramses, Balajol, françois34, andrebayle

Messagepar Bernard (de Cagnes) » Mar Juin 25, 2013 11:11 am

Bonjour,

comme vu sur les photos, le flexinox de 20 -OK- mais après on réduit en 12 avec des coudes soudés petit rayon, les pertes de charge doivent MAXI.

à revoir de ce coté-là.

aussi : quelle est l'inclinaison des capteurs ?
Amitiés ensoleillées. Bernard (Fretterans 71)
Avatar de l’utilisateur
Bernard (de Cagnes)
Maitre Solaire
Maitre Solaire
 
Messages: 875
Enregistré le: Jeu Fév 23, 2006 15:02 pm
Localisation: Fretterans 71
Âge: 70

Messagepar m_you49 » Mar Juin 25, 2013 21:01 pm

Salut.
[quote="Bernard (de Cagnes)"]Comme vu sur les photos, le flexinox de 20 -OK- mais après on réduit en 12 avec des coudes soudés petit rayon, les pertes de charge doivent MAXI. A revoir de ce coté-là. Aussi : quelle est l'inclinaison des capteurs ?[/quote]Et l'orientation ?
@+
Avatar de l’utilisateur
m_you49
Maitre Solaire
Maitre Solaire
 
Messages: 3586
Enregistré le: Sam Déc 31, 2005 12:36 pm
Localisation: Beaupréau-en-Mauges - 49
Âge: 72

Messagepar techni68 » Mer Juin 26, 2013 17:58 pm

bonjours,

Les panneaux sont monter à 40° plein Sud.
je vient de régler le débit au maxi et s'est 4.5L/Min
Il me manquai la doc de la régule qu'il vient de recevoir ,et un technicien viens la semaine prochaine car le fabriquant a perdu sont dossier, donc je ne touche pas a son installation avant son passage.

merci et a la suite de nos déboire.
bricoleur
Avatar de l’utilisateur
techni68
Newbie
Newbie
 
Messages: 8
Enregistré le: Jeu Mar 26, 2009 15:50 pm
Localisation: elbach 68210

Messagepar techni68 » Mer Aoû 21, 2013 16:28 pm

bonjour,

suite au passage du technicien,
"le montage n'est pas terrible mais il fait de l'eau chaud."
pour lui il faudrait mettre 3 panneaux en série.
je passe sur les raccordement du chauffage qui ne sont pas au bonne endroit sur le ballon.

Après plus n'analyse de ma part le régulateur était configurer sortie usine,
j'ai fait quelque réglage ,qui me semblait plus approprier,
au dernier renseignement piscine 26° et eau chaude, chose impossible avant.

je vous tient informer de l'évolution.
bricoleur
Avatar de l’utilisateur
techni68
Newbie
Newbie
 
Messages: 8
Enregistré le: Jeu Mar 26, 2009 15:50 pm
Localisation: elbach 68210

Précédente

Retourner vers Vos installations

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

cron