drainback : limiter chute de T du stock à la mise en route

Parlez de vos expériences et donnez vos résultats concrets.

Modérateurs: monteric, ametpierre, ramses, Balajol, françois34, andrebayle

Messagepar totoche » Ven Juil 26, 2013 23:59 pm

reserve 20° le stock est a 45° ( comme sur ton graph )



Calcul juste mais hypothèse erronée : si le bas du stock est a 45° et que la réserve est correctement isolée elle doit aussi être proche de 45° et pas a 20° ... du moins idéalement :roll:

Placer une sonde au contact de la réserve pour vérifier. Ne pas hésiter a sur isoler la réserve.

By passer le serpentin avec une v3v le temps que la température s'équilibre me semble être une bonne solution,

Ce n'est que mon avis ...
Modifié en dernier par totoche le Sam Juil 27, 2013 0:09 am, modifié 2 fois.
Avatar de l’utilisateur
totoche
Apprenti Solaire
Apprenti Solaire
 
Messages: 390
Enregistré le: Lun Nov 03, 2008 17:25 pm
Localisation: st mathieu de tréviers (34)

Messagepar pierrot900SS » Sam Juil 27, 2013 7:07 am

bonjour
Image
Avec le niveau d'isolation actuelle je ne pense pas que mon hypothese soit
erronnée . :lol:
Dekloo a tout interré a poser une isolation au moins aussi importante que
celle de son stock sur sa reserve .
ainsi que d'ajuster sont volume et la quantité de liquide par rapport
a son installation .
pierre
Modifié en dernier par pierrot900SS le Sam Juil 27, 2013 7:09 am, modifié 1 fois.

pierrot900SS
Etudiant Solaire
Etudiant Solaire
 
Messages: 237
Enregistré le: Dim Avr 06, 2008 20:51 pm
Localisation: Hautefaye (24)

Messagepar totoche » Sam Juil 27, 2013 9:17 am

Avec le niveau d'isolation actuelle je ne pense pas que mon hypothese soit erronnée .


No comment :-o
Modifié en dernier par totoche le Sam Juil 27, 2013 9:18 am, modifié 1 fois.
Avatar de l’utilisateur
totoche
Apprenti Solaire
Apprenti Solaire
 
Messages: 390
Enregistré le: Lun Nov 03, 2008 17:25 pm
Localisation: st mathieu de tréviers (34)

Messagepar ezza » Sam Juil 27, 2013 11:41 am

Salut

L'install de Dekloo n'est pas des plus simple d'un point de vue géo/Iso, voir http://forum.apper-solaire.org/viewtopi ... highlight= ....... du calcule de pente z'o plus serré.
Sur qu'un calcul des sections tuyau/bouteille pile poil du circuit solaire aurais permis de gagner quelque litres de moins a préchauffé, mais sans résoudre vraiment le prob. du refroidissement du ballon ( cella n'est pas un circuit "court" capteur/échangeur)
...... la représentation de l'insatll sur le graph. et trompeur (réalité du terrain) .... me suis fait avoir.

donc une 3voies qui va te faire gagner sur les deux tableau .......... préchauffe du circuit primaire, et modulation sur les Delta T° des capteurs et échangeur.

bonne suite Dekloo pour la pose de la vanne 3voies de by-pass avec la régulation qui va bien ...... :shock:

A+
Modifié en dernier par ezza le Sam Juil 27, 2013 11:43 am, modifié 3 fois.
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar dekloo » Mar Juil 30, 2013 19:30 pm

Salut à tous,
de retour après un looong we.

Bon, je commence à isoler la réserve. C'est sur que ca ne peut qu'améliorer les chose.
Mais (et regardez la courbe), le fait de laisser du temps au système de démarrer et donc d'éviter un rebond au démarrage réduit considérablement le refroidissement. (-1.75° de perte avant reprise.)

Image

En revanche, tenter de gratter des Wh en coupant un poil plus tard en fin de journée, ne sert strictement à rien. Quand c'est moins chaud faut arreter. ( voir même avant)

A suivre...
Fichiers joints
chart(2).png
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar Jean-Matthieu STRICKER » Mer Juil 31, 2013 19:55 pm

Bonjour !

J'avais aussi cette diminution de la température du stock au démarrage, mais de 1 à 2°.
J'avais solutionné par un delta de démarrage de 10° entre :
- sonde haute du capteur qui est dans un doigt de gant placé dans la partie sèche du capteur (c'est d'origine pour le capteur GM tinox de SD que j'ai)
- sonde bas du stock au 1/4 du bas dans un doigt de gant prévu d'origine.

Un autre point serai la quantité d'eau dans ton système (peut être trop ?)

Je constate que le différentiel d'enclenchement peut être assez haut, même avec 15°C ça marche aussi. En effet le capteur à vide monte très vite en température. Ainsi cela laisse un peu plus d'inertie thermique dans les capillaires en cuivre qui donnent un peu plus de chaleur à l'eau.
Modifié en dernier par Jean-Matthieu STRICKER le Mer Juil 31, 2013 19:55 pm, modifié 1 fois.
Jean-Matthieu
__________________________
6,6 m² de capteurs GM Tinox en autovidange et PV 215 Wc en auto-consommation
300 l d'ECS Solaire et 500 l couplés au plancher chauffant
CR APPER, rubrique "en pratique", "Solaire thermique en autovidange"
Avatar de l’utilisateur
Jean-Matthieu STRICKER
Expert Solaire
Expert Solaire
 
Messages: 591
Enregistré le: Mer Avr 04, 2012 10:36 am
Localisation: 67610 LA WANTZENAU (Strasbourg nord)

Messagepar dekloo » Sam Aoû 03, 2013 12:57 pm

Salut les apperiens !

Voila, j'ai isolé la réserve.

Image

L'ensemble de droite à gauche :
Réserve - stock - cumulus electrique

Image

Pas de résultats probant hier (j'ai oublié d'exporter la courbe), c'est l'eau froide du bas du serpentins qui est bien en cause...

Reste la solution de la vanne 3 voix.
A suivre...
Fichiers joints
P1050966.JPG
P1050956.JPG
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar Jean-Matthieu STRICKER » Dim Aoû 04, 2013 7:15 am

Bonjour,

Bravo pour ton travail d'isolation !

En parcourant ton sujet il revient deux questions :
- la position de la sonde de déclenchement n'est pas habituelle en sortie d'échangeur.
Ne pourrais-tu pas déplacer cette sonde sous l'isolant du ballon au tiers à partir du bas de l'échangeur?

- le delta d'enclenchement entre capteur et le ballon ?
Jean-Matthieu
__________________________
6,6 m² de capteurs GM Tinox en autovidange et PV 215 Wc en auto-consommation
300 l d'ECS Solaire et 500 l couplés au plancher chauffant
CR APPER, rubrique "en pratique", "Solaire thermique en autovidange"
Avatar de l’utilisateur
Jean-Matthieu STRICKER
Expert Solaire
Expert Solaire
 
Messages: 591
Enregistré le: Mer Avr 04, 2012 10:36 am
Localisation: 67610 LA WANTZENAU (Strasbourg nord)

Messagepar Balajol » Dim Aoû 04, 2013 11:37 am

Bonjour Tous,
+ 1
Mais il me semble que ce sera la soution qui sera essayée après avoir épuisé toutes les autres ;-)

Cordialement

Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2374
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 58

Messagepar dekloo » Dim Aoû 04, 2013 12:02 pm

Salut à tous.

Merci pour vos remarques.
L'ajout d'une sonde sous l'isolant est prévu, mais j'ai commencé par ce qui me semblait nécessaire et facile à savoir l'isolation de la réserve et l'optimisation logicielle.

L'ajout d'une sonde sous l'isolant ne devrait que confirmer une température basse de l'eau au repos dans le bas de l'échangeur.
Même en la mesurant au tier, imaginons plus 10° par rapport à la sortie de l'échangeur, cela n'influera que sur une modif ou non du seuil de déclanchement du démarrage.
Ce qui peut etre fait en testant jour après jour.

test du jour :
Delta au démarrage entre moyenne capteur et moyenne stock&echangeur = 15° (10 hier)

Je cours faire la mise à jour...
A suivre
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar Jean-Matthieu STRICKER » Dim Aoû 04, 2013 12:29 pm

Oui tu as raison d'aborder ton problème par étapes !
J'ai fait de même pour optimiser mon installation :-)
Jean-Matthieu
__________________________
6,6 m² de capteurs GM Tinox en autovidange et PV 215 Wc en auto-consommation
300 l d'ECS Solaire et 500 l couplés au plancher chauffant
CR APPER, rubrique "en pratique", "Solaire thermique en autovidange"
Avatar de l’utilisateur
Jean-Matthieu STRICKER
Expert Solaire
Expert Solaire
 
Messages: 591
Enregistré le: Mer Avr 04, 2012 10:36 am
Localisation: 67610 LA WANTZENAU (Strasbourg nord)

Messagepar dekloo » Lun Aoû 05, 2013 16:15 pm

voici la courbe du jour (avec le Dt annoncé) :

Perte de 2°. Récupérés en 1h.

Je pense que ca devient peut etre négligeable ou futile de chercher à ne pas les perdre. Sachant que
- quelque soit le Dt de déclenchement j'ai toujours de l'eau plus froide dans le bas de l'échangeur...
- et que je ne cherche pas les derniers wh en fin de journée...

Bref, je pense arrêter là mes recherches sur ce phénomène.
ou alors profiter de la saison basse pour ajouter une dérivation sur le stock...
Mais je chipote...

Merci à tous pour les reflexions et idées proposées.
:cool:
Fichiers joints
chart(1).png
- suivit conso eau/elec/cesi temps réel
-> www.dekloo.net

dekloo
Etudiant Solaire
Etudiant Solaire
 
Messages: 164
Enregistré le: Dim Oct 11, 2009 19:26 pm
Localisation: grenoble (38) mais en montagne

Messagepar ezza » Lun Aoû 05, 2013 19:08 pm

Bonsoir

Mais pourquoi s'arrêter en si bon chemin :grin:
Faire un comparatif des valeurs/Puissances stocké avec et sans vanne 3voies ça aurait pu être super pour un comparatif :shock:

bon d'accord, simple peut être pour la pose d'vanne et sondes(à hauteur d'hommes) ...... mais Algo de régulation délicat :???:

" je pense arrêter là" ........ tic tac Tic Tac ......alors alors :grin:
( te prend pas la tête)

a+ Dekloo
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Messagepar pf26 » Sam Aoû 10, 2013 17:28 pm

Bonjour,
Avec un fort débit et un fort Delta T pour la régul, ça marche peut-être en été, mais ça risque d'être moins bien lorsque l'ensoleillement sera plus faible...
Il me semble nécessaire de comprendre pourquoi il y a désamorçage à faible débit (petite fuite = entrée d'air en haut des capteurs ?). Cela aiderait à réduire la conso de la pompe (avez vous mesuré sa puissance élec ?), et à laisser tourner plus longtemps le système par ensoleillement modeste (car la température de sortie des capteurs resterait plus élevée).
Pierre.

pf26
Etudiant Solaire
Etudiant Solaire
 
Messages: 222
Enregistré le: Mer Juin 02, 2010 11:45 am
Localisation: Aurel (26)

Messagepar ezza » Sam Aoû 10, 2013 20:01 pm

...soir

" pourquoi il y a désamorçage à faible débit" ...... lier au principe de l'auto-vidange (gravité/bulle d'air)

" l'ensoleillement sera plus faible... " ....... (en rapport au volume des calories stocké) arrêt du circuit primaire, pose d'une vanne de bypass (mixage) pour pas refroidir le stock :grin:

Apluch
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 618
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: Sud l'A r dèche

Précédente

Retourner vers Vos installations

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités