probleme de pression dans le circuit capteur ballon

Parlez de vos expériences et donnez vos résultats concrets.

Modérateurs: monteric, ametpierre, ramses, Balajol, françois34, andrebayle

Messagepar AD 44 » Jeu Aoû 29, 2013 18:21 pm

Bonjour Dopra,

A en croire les photos, le matériel semble provenir de SD, est ce que c'est bien ça?

Il se trouve que je viens moi aussi de recevoir (la semaine dernière) un kit de chez SD. Dans ce kit était livré un vase Gitral de 18L qui comporte un sticker annonçant une pression de 2.5B, et qui après mesure s’avère bien être à 2.5.

Serait-ce le même vase?
CESI 300L - 4.5m² tinox
PV 430wc auto-conso
Puits climatique + DF
(je ponce...donc...j'essuie)
Avatar de l’utilisateur
AD 44
Maitre Solaire
Maitre Solaire
 
Messages: 1314
Enregistré le: Mer Jan 11, 2012 12:39 pm
Localisation: Divatte sur Loire
Âge: 45

Messagepar dopra » Jeu Aoû 29, 2013 19:18 pm

[quote="AD 44"]Bonjour Dopra,

A en croire les photos, le matériel semble provenir de SD, est ce que c'est bien ça?

Il se trouve que je viens moi aussi de recevoir (la semaine dernière) un kit de chez SD. Dans ce kit était livré un vase Gitral de 18L qui comporte un sticker annonçant une pression de 2.5B, et qui après mesure s’avère bien être à 2.5.

Serait-ce le même vase?[/quote]

oui, c'est le même vase,sauf que que la pression lu est de 2 bar,
lors de l'application du manomètre sur la valve, il y a eu une bonne perte de gaz, d'où certainement les 0.5bar manquant.
mais mon problème de pression qui chute était existant avant cette manip.
je vais recharger le vase a 2.5 bar quand je rincerai le circuit.
slt
Avatar de l’utilisateur
dopra
Etudiant Solaire
Etudiant Solaire
 
Messages: 283
Enregistré le: Dim Oct 11, 2009 21:30 pm
Localisation: Drôme

Messagepar AD 44 » Jeu Aoû 29, 2013 19:33 pm

Ah ok,

tu dis vouloir remonter la pression du vase à 2.5 bar alors que celle recherchée du circuit est à 2 bar...

Pourtant il me semblait qu'il valait mieux que la pression du vase soit légèrement inférieure à celle du circuit primaire!

Me serais-je trompé sur toute la ligne (solaire)? J'y pige plus rien...

merci
Modifié en dernier par AD 44 le Jeu Aoû 29, 2013 19:35 pm, modifié 2 fois.
CESI 300L - 4.5m² tinox
PV 430wc auto-conso
Puits climatique + DF
(je ponce...donc...j'essuie)
Avatar de l’utilisateur
AD 44
Maitre Solaire
Maitre Solaire
 
Messages: 1314
Enregistré le: Mer Jan 11, 2012 12:39 pm
Localisation: Divatte sur Loire
Âge: 45

Messagepar remi.450 » Jeu Aoû 29, 2013 19:46 pm

AD44 a raison. Il faut que la pression du vase soit de 0,3 bar environ en dessous de la pression du réseau. Sinon il ne sert à rien.
http://forum.apper-solaire.org/viewtopi ... 1738#71738
Rémi
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar dopra » Jeu Sep 26, 2013 12:17 pm

donc, j'ai rincé et rempli le circuit avec la pompe woolfkraft j'ai mis une pression de 1.7bar au vase, et deux bar dans le circuit et depuis la pression est stable.
merci a tous 8-)
Avatar de l’utilisateur
dopra
Etudiant Solaire
Etudiant Solaire
 
Messages: 283
Enregistré le: Dim Oct 11, 2009 21:30 pm
Localisation: Drôme

Précédente

Retourner vers Vos installations

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité