Fuite dans reseau chauffage

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar osegouin » Dim Déc 19, 2010 2:20 am

Bonjour,
J'ai un problème au niveau de mon chauffage, je rajoute 1 bars par jour
pas normal, je ne vois pas de fuite, au niveau de la soupape rien a signaler et pas de fuite
Avez vous une idée ?
Cdlt
Olivier

osegouin
Newbie
Newbie
 
Messages: 46
Enregistré le: Mar Aoû 05, 2008 13:36 pm
Localisation: Longjumeau 91

Messagepar fotourefair » Dim Déc 19, 2010 7:36 am

BOnjour,
Dis comme cela, je te dirai de vérifier la pression de ton vase d'expansion pour commencer ?
A+
Fotourefair
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar thermitch » Dim Déc 19, 2010 9:05 am

Le vase est une piste ... il commence peut-être tout doucement à se remplir par porosité de la membrane.
Si c'est cela, la pression devrait se stabiliser quand il sera plein.
Ça se passe comme ça depuis combien de temps ?

Sinon c'est forcément qu'il y a une fuite.
Tu peux t'en assurer en mettant ton circuit en pression soit avec une pompe d'épreuve, soit au compresseur ... selon l'engin dont tu peux disposer.
Tu mets 2 bars et même une micro fuite devrait se transformer en mini jet.
Ça se corse si tu as des parties non visibles dans ton installation :???:
Là il faut autant que possible essayer d'isoler des tronçons pour les tester un à un.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar patoche » Dim Déc 19, 2010 9:59 am

Salut Olivier, Tous,

J'voudrais pas jouer "les troubles fête", mais si t'as la pression qui chute, même avec la membrane poreuse et la soupape qui n'fuit pas et rien d'visible extérieurement, faudrait pas qu'ce soit....du coté du corps d'chauffe :cry: . J'dis ça par expérience vécue....
Un bar tous les jours....ça commence à faire!!! Essaie avant tout, d'bien repurger "tous les radiateurs et circuits".
Bon courage!

A+, Patoche,
C'est en restant à rien faire...qu'on apprend à mal-faire!!!
Avatar de l’utilisateur
patoche
Maitre Solaire
Maitre Solaire
 
Messages: 1292
Enregistré le: Mar Mai 02, 2006 21:42 pm
Localisation: st julien du pinet 43200

Messagepar Ottiti » Dim Déc 19, 2010 11:03 am

Salut a tous

Pour une fuite dans le corps de chauffe, j'ai eu un problème de ce genre avec un ballon d'eau chaude STYX. J'ai été victime de la corrosion galvanique, à cause de mes conduites, tous le bas de mon ballon était poreux. Je n'avais pas vraiment une fuite mais le métal était humide. Tant que le ballon fonctionnait cela n'apparaissait pas car l'eau devait s'évaporer, c'est à un retour de vacance que j'ai vu de l'eau sous mon ballon.
Revenons donc a ton problème, si tu a une petite fuite dans ton corps de chauffe, comme signalé par patoche, elle peut être invisible mais bien réelle.
Je ne pense pas qu'une corrosion galvanique en soit la cause en chauffage mais un choc thermique a pu fêler (en micro fissure) quelque chose a l'intérieur du corps de chauffe.
Et comme le dit patoche :cry:

courage j'espère que tu vas trouver
DrainBloc PAW + 13M2 + KER2 de 800 litres à production d'ECS Instantanée + KER1 & Poêle Bouilleur Prity + Poêle Hanook Supra
Avatar de l’utilisateur
Ottiti
Maitre Solaire
Maitre Solaire
 
Messages: 2850
Enregistré le: Sam Oct 23, 2010 21:57 pm
Localisation: 57420 FEY
Âge: 53

Messagepar osegouin » Dim Déc 19, 2010 15:00 pm

Cela dure depuis le début de la saison de chauffe ....
La pression est bonne et puis depuis le temps il serait plein et j'aurai de grosses variations de pressions entre le chaud et le froid
Je pense comme vous, une fuite au niveau du corps de chauffe
mon problème va être de la localiser ....puis d'essayer de la réparer ?
bref le problème n'est pas des plus simple et puis en ce moment pas de possibilité d'intervention, faut que cela tienne jusqu'à l'été...quitte a rajouter de l'eau tous les jours !
Modifié en dernier par osegouin le Dim Déc 19, 2010 15:03 pm, modifié 1 fois.

osegouin
Newbie
Newbie
 
Messages: 46
Enregistré le: Mar Aoû 05, 2008 13:36 pm
Localisation: Longjumeau 91

Messagepar remi.450 » Dim Déc 19, 2010 15:18 pm

Bonjour,
Comme dit Fotourefair la première des choses à faire est de vérifier le vase.
Et pour ça il ne faut pas attendre l'été.
L'eau étant incompréssible et si le vase est plein d'eau, une variation de température entraine des pressions importantes et des fuites à la soupape imperceptible (1cm3 suffit pour faire chuter de 1 bar la pression)
Dans une installaation de plain pied donc sans étage, la pression du vase doit être de 500 gr et le remplissage à froid de 800 gr soit 0,8 Bar.
Mais le premier contrôle avant tout est le vase d'expansion point Bar.
Et là j'insiste énormément.....
Après on regarde ailleur.
Rémi
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar osegouin » Dim Déc 19, 2010 16:38 pm

Maison avec 1 étage, pression au vase 1.4 Bars ...donc pas de ce coté là qu'est le problème

osegouin
Newbie
Newbie
 
Messages: 46
Enregistré le: Mar Aoû 05, 2008 13:36 pm
Localisation: Longjumeau 91

Messagepar Ottiti » Dim Déc 19, 2010 17:29 pm

Salut

Il y a des produits réparateur de fuites pour le circuit d'eau de refroidissement des moteurs de voiture cela existe peut être pour le chauffage. Un spécialiste pourras surement te le confirmer ou pas. Sur un 205 XRD cela a fonctionné le temps que je change le radiateur.

A+
DrainBloc PAW + 13M2 + KER2 de 800 litres à production d'ECS Instantanée + KER1 & Poêle Bouilleur Prity + Poêle Hanook Supra
Avatar de l’utilisateur
Ottiti
Maitre Solaire
Maitre Solaire
 
Messages: 2850
Enregistré le: Sam Oct 23, 2010 21:57 pm
Localisation: 57420 FEY
Âge: 53

Messagepar nicoso » Dim Déc 19, 2010 18:43 pm

bonjour

Mais le premier contrôle avant tout est le vase d'expansion point Bar.
Et là j'insiste énormément.....
Après on regarde ailleur.


je confirme, chez moi la pression ne tenait pas.Tous les jours je gonflait a un bar et le lendemain elle était a zéro.

Démontage du vase, gonflage coté valve,des bulles sortaient coté eau!

Changement du vase par un neuf, gonflage a un bar, depuis un an la pression n'a pas bougée
Avatar de l’utilisateur
nicoso
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 124
Enregistré le: Mar Sep 07, 2010 14:40 pm
Localisation: treize-septiers (85)
Âge: 41

Messagepar remi.450 » Dim Déc 19, 2010 19:30 pm

[quote="osegouin"]Maison avec 1 étage, pression au vase 1.4 Bars ...donc pas de ce coté là qu'est le problème[/quote]
Si le point le plus haut (à l'étage) est 5m, gonflage vase maxi 0,7 et pression réseau 1 bar maxi à froid.
Rémi
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar osegouin » Dim Déc 19, 2010 19:57 pm

Ce n'est pas la pression de mon vase qui diminue mais celle de l'eau dans mon installation
alors si je résume la 1er chose que je dois faire est de réduire la pression de mon vase d'expansion à 0,7 bars et la pression en eau de mon installation à 1 bars ?
En tous les cas merci de votre aide, car je m'inquiète un peu de ce problème ;o(
IL est vrai que cela n'a rien a voir avec le solaire, mais bon en ce moment le solaire ne peux pas grand chose pour nous

osegouin
Newbie
Newbie
 
Messages: 46
Enregistré le: Mar Aoû 05, 2008 13:36 pm
Localisation: Longjumeau 91

Messagepar thermitch » Dim Déc 19, 2010 21:41 pm

Tu fais comme tu veux mais Rémi t'a tout dit :

1 - contrôler ton vase voir ici


2 - pression de pré-gonflage vase 0,7

3 - pression réseau 1 bar

Ce que je dit après ne se veut nullement péjoratif ou désobligeant :
quand certaines subtilités nous échappent, écoutons bêtement les pros ;-) 8-)
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)


Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité