Comment se faire rouler sur le net ?

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar MICHOKO » Mer Mar 30, 2011 8:35 am

bonjour,

"Ce type de difficultées sera difficile a traiter completement sur le forum , l action de l Apper locale serait plus efficasse
"
C'est vrai mais en ce moment je suis surbooké.....et c'est pas la porte à côté quand même.
On va déjà essayer sur le forum et on verra si vraiment c'est impossible.
michoko
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Nous vivons dans un rêve mais le réveil va bientôt sonner !
Avatar de l’utilisateur
MICHOKO
Maitre Solaire
Maitre Solaire
 
Messages: 1323
Enregistré le: Lun Juil 10, 2006 13:22 pm
Localisation: BESANCON-25

Messagepar thermitch » Mer Mar 30, 2011 9:21 am

Difficile de tout voir sur les photos :???:

Mais si le schéma du ballon 200 litres est la réalité, et que la sonde de référence pour le démarrage solaire est la seule indiquée par "sonde température"
... alors je rejoins François et il faut la descendre sous l'entrée chaude circuit solaire. (tiers haut de la hauteur du serpentin)
Telle qu'elle est là, elle se réchauffe dès les premiers tours de pompe et commande l'arrêt immédiat :???:

La soupape de sécurité solaire (si c'est celle qu'on voit là ???) doit cracher dans un récipient transparent et vide.
Tel que, si ça vaporise c'est la douche à la vapeur pour celui qui sera à côté :???:

Le montage des vases d'expansion valve en haut ... jamais vu cette règle
... par contre ce qui en est une, c'est pas de point haut ou alors purgeur obligatoire (ton flexible sur le vase blanc)
Quand à la couleur du cheval blanc d'Henry et de l'habit du moine ... aujourd'hui on voit de tout => donc le mieux est de regarder sur l'étiquette les caractéristiques du produit.
Voyez ce joli vase solaire .................. blanc ;-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar fotourefair » Mer Mar 30, 2011 12:15 pm

BOnjour à tous,

Concernant la couleur du vase, entièrement d'accord avec THermitch, j'ai d'ailleurs à la maison deux vases solaires de couleur blanche...
A+
Fotourefair
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar MICHOKO » Mer Mar 30, 2011 13:42 pm

salut,
pour moi, tout ceci est surdimentionné...12m2 même à 60° ça doit pousser fort dans les tuyaux l'éte donc surchauffe...donc manque de glycol...les vases n'y suffisent pas.
La fuite de glycol, c'est rien, un joint à changer.
Repartir à zéro avant qu'il ne fasse trop chaud:
-positionner la sonde de démarrage au plus bas du ballon
-vérifier la pression des vases
-remettre du glycol
-remettre en pression
Voir comment se comporte l'instal après cela.
michoko
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Nous vivons dans un rêve mais le réveil va bientôt sonner !
Avatar de l’utilisateur
MICHOKO
Maitre Solaire
Maitre Solaire
 
Messages: 1323
Enregistré le: Lun Juil 10, 2006 13:22 pm
Localisation: BESANCON-25

Messagepar YvesBr » Mer Mar 30, 2011 13:56 pm

[quote="thermitch"]Quand à la couleur du cheval blanc d'Henry et de l'habit du moine ... aujourd'hui on voit de tout => donc le mieux est de regarder sur l'étiquette les caractéristiques du produit.
Voyez ce joli vase solaire .................. blanc ;-)[/quote]
Ok, Ok, :allah: c'était juste une hypothèse.
Un petit rappel pour la mise en pression du circuit sur cette fiche, et en particulier la méthode de Michel, non réservée au pros ;-)
Yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
YvesBr
Maitre Solaire
Maitre Solaire
 
Messages: 1391
Enregistré le: Lun Mar 20, 2006 23:54 pm
Localisation: Moselle - aéroport 57

Messagepar jean-yves 25 » Mer Mar 30, 2011 14:17 pm

Bonjour,

Sur la photo on voit le ballon branché après le circulateur, si mes 4 yeux ne me trompent pas :shock: . Ne devrait-il pas être branché avant !!!!!

cordialement
Jean-Yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
4 panneaux 18 tubes Kamax
1 ballon mixte 600/170 litres
Avatar de l’utilisateur
jean-yves 25
Etudiant Solaire
Etudiant Solaire
 
Messages: 232
Enregistré le: Dim Nov 09, 2008 13:17 pm
Localisation: Ornans (25290)

Messagepar yves35 » Mer Mar 30, 2011 15:22 pm

bonjour ,


Ne devrait-il pas être branché avant !!!!!


exact il doit pousser en amont du circulateur pour que celui ci ne risque pas de caviter quand le fluide est chaud. Il faut le brancher dessous entre le ludion et le circulateur.

yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par yves35 le Mer Mar 30, 2011 15:24 pm, modifié 2 fois.

yves35
Expert Solaire
Expert Solaire
 
Messages: 638
Enregistré le: Dim Juin 29, 2008 20:34 pm
Localisation: Rennes 35

Messagepar saintillant » Mer Mar 30, 2011 16:11 pm

Sapristi ! Je suis un peu dépassé par la technicité des débats !! :-D ^
Je vais relire tous vos messages attentivement..

Mais pour l'histoire de la sonde à déplacer sur le petit ballon, la régulation me le donne toujours à 20°, or si la sonde chauffait trop vite, la régule me le dirait, non ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

saintillant
Newbie
Newbie
 
Messages: 7
Enregistré le: Lun Juil 31, 2006 12:21 pm
Localisation: Belfort

Messagepar thermitch » Mer Mar 30, 2011 18:36 pm

Le débat amont/aval pour le vase a déjà eu lieu ;-)
... et même si une solution est meilleure, l'autre est très loin d'être rédhibitoire et aucune station n'est conçue pour un autre montage.

Pour l'indication de ta sonde Saintillant, tu as raison mais ça ramène à quatre hypothèses qui peuvent être combinées :
- le système solaire ne marche pas
- l'appoint ne fonctionne pas
- la sonde est défectueuse
- la régulation est défectueuse

Mais crois nous quand on te dit qu'elle est mal placée, quand tout cela sera réparé tu verras la différence ;-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar ringeval » Mer Mar 30, 2011 22:16 pm

bonjour,
y'a un truc que je comprends pas dans tout cela.
tu dis que ton install ne produit rien; mais tes panneaux, ils chauffent; elle va ou toute cette eau chaude fournie? Comme ils ne sont pas en ébulition, ils sont bien refroidis par le retour.
donc ou est ta production de chaleur si tes ballons reste à 20°.
et des panneaux qui ne sont pas refroidis ça monte très, très vite en température. J'en ai fait l'expérience losque j'ai fait ma 1° mise en route fin septembre,et que j'ai du arréter pour différents problèmes; en 1 heure; ils étaient monté à 130°.
thierry
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
ringeval
Expert Solaire
Expert Solaire
 
Messages: 616
Enregistré le: Sam Nov 01, 2008 11:34 am
Localisation: saint silvain sous toulx-creuse (23)
Âge: 62

Messagepar agnes.seb » Ven Mar 09, 2012 22:45 pm

alors là merci pour la fiche yvesbr !
exactement ce dont j'avais besoin.

seb
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

agnes.seb
Newbie
Newbie
 
Messages: 30
Enregistré le: Sam Fév 11, 2012 18:15 pm
Localisation: 04

Messagepar dopra » Lun Oct 22, 2012 11:37 am

mince, j'aurai voulu connaitre la suite. :-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
dopra
Etudiant Solaire
Etudiant Solaire
 
Messages: 282
Enregistré le: Dim Oct 11, 2009 21:30 pm
Localisation: Drôme

Précédente

Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité