Question a propos de mon CESI

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar piber » Sam Sep 03, 2011 15:38 pm

EST-ce normal d'être obligé de garder une chaudière gaz propane allumée pour faire l'appoint à un chauffe eau solaire De Dietrich en plein été ? La distance séparant le local technique de la maison étant de l'ordre de 18 métres, avec une pompe de recirculation programmable peut-il expliquer ce fonctionnement couteux , à cause de pertes importantes dans le sol ?
.

.

.

Image ! voila, j'ai modifier le titre et "ripé" le post :roll:
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

piber
Newbie
Newbie
 
Messages: 5
Enregistré le: Sam Sep 03, 2011 14:28 pm
Localisation: PARENTIS EN BORN (40160)

Messagepar fotourefair » Sam Sep 03, 2011 16:29 pm

Bonjour,

Tiens oui ça c'est une bonne idée que de commencer par un simple "bonjour".... :roll:
et puis peut être serait il aussi possible de publier un post au bon endroit ... vous postez votre message dans la rubrique Index du forum -> Apper en région -> APPER dép 85 - 44 - 49 ... Etes vous sûr d'être au bon endroit ??? :roll:
Enfin, difficile de répondre à votre question avec aussi peu d'informations... mais n'hésitez pas à compléter et on verra ce que l'on peut faire :cool:
Bonne journée
Fotourefair
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar thermitch » Sam Sep 03, 2011 18:34 pm

Bonjour Piber :grin:

A 73 ans, on te trouvera des excuses pour le maniement d'un forum ... tout généralisme mis à part ;-)

Pour la politesse, fais comme dans la vie de tous les jours, là encore, ça doit être l'émotion d'un néophyte dans un monde nouveau
c'est mon heure de bonté

Pour ta question, il faut comprendre les raisons qui amène à déclencher l'appoint :
- installation mal dimensionnée
- tirages plus importants que la normale
- (très) longue période sans soleil
- régulation mal paramétrée
...

Donc tu comprendras qu'il nous faut tous les détails de ton installation pour pouvoir répondre (avec un schéma c'est encore mieux), ainsi que ton utilisation de l'eau chaude (combien de litres par jours ?)
Mais effectivement, l'appoint devrait être très rare en cette saison.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar piber » Dim Sep 04, 2011 10:48 am

Bonjour à tous,

D'abord mille excuses pour mon inexpérience sur ce forum; les commentaires de Fotourfair et Thermitch sont on ne peut plus justifiés. Merci à tous deux pour vos réponses rapides; je vais faire un schéma de l'installation et des photos pour donner un maximum d'informations . Je souhaiterais dans l'immédiat avoir un fonctionnement correct du chauffe-eau solaire, avant d'envisager une installation ecs + appoint chauffage.

A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

piber
Newbie
Newbie
 
Messages: 5
Enregistré le: Sam Sep 03, 2011 14:28 pm
Localisation: PARENTIS EN BORN (40160)

Messagepar YvesBr » Dim Sep 04, 2011 17:10 pm

Bonjour piber,
Non, ce n'est pas normal que la chaudière gaz intervienne en cette saison.
Dis-nous de quand date l'installation et si il lui est arrivé de fonctionner correctement.

Yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
YvesBr
Maitre Solaire
Maitre Solaire
 
Messages: 1391
Enregistré le: Lun Mar 20, 2006 23:54 pm
Localisation: Moselle - aéroport 57

Messagepar piber » Sam Sep 10, 2011 14:56 pm

Bonjour à tous,
Voici le schéma de mon instal
Image
faite en mars 2007 avec du matériel de dietrich par un chauffagiste professionnel (chaudiere propane à condensation, 2 capteurs plans pro 2.3 orientés plein sud avec une inclinaison de 30 °, ballon 300 l , régulation Diemasol A avec réglages d'usine et pompe sur I. Le liquide caloporteur est d'origine; seul petit (?) ennui récent:l'indicateur de kWh solaires emmagazinés ne fonctionne pas et de dietrich ne peut l'expliquer à mon installateur.
Donc pour répondre à YvesBr, il y a un probleme depuis l'origine car je n'ai pu fonctionner l'été sans la chaudière allumée pour l'ecs, et pour au mieux deux douches par jour (consigne chaudière à 50° actuellement).
Merci d'avance pour vos commentaires et suggestions, A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

piber
Newbie
Newbie
 
Messages: 5
Enregistré le: Sam Sep 03, 2011 14:28 pm
Localisation: PARENTIS EN BORN (40160)

Messagepar thermitch » Sam Sep 10, 2011 18:06 pm

Image
Déjà, comme ça on y voit mieux.

C'est limite en dimensionnement, ça explique (presque) tout.
Il faudrait voir le détail des paramètres de régule.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar YvesBr » Sam Sep 10, 2011 21:34 pm

Michel, es-tu sûr que le dimensionnement soit vraiment le problème ? Piber parle de deux douches possibles, ce n'est pas çà qui consomme 200 l d'eau par jour.
Il serait bien de voir l'évolution de la température dans le ballon, si possible en haut et en bas, au cours d'une journée avec du soleil et sans la chaudière. Avec par exemple un relevé toutes les heures. Cà pourrait donner des indications pour savoir si le ballon se charge, mais se décharge vite, ou s'il ne se charge pas, ce qui indiquerait un problème sur le circuit solaire.
Courage Piber, plus d'un forumeur a trouvé une solution a des installations qui ne fonctionnaient pas.
Le circuit de recirculation peut être un problème s'il est mal isolé, ce peut être un lieu de pertes importantes.
Yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
YvesBr
Maitre Solaire
Maitre Solaire
 
Messages: 1391
Enregistré le: Lun Mar 20, 2006 23:54 pm
Localisation: Moselle - aéroport 57

Messagepar yves35 » Dim Sep 11, 2011 0:02 am

bonsoir,

est ce que ta régulation est celle ci?
http://www.google.fr/search?q=r%C3%A9gu ... =firefox-a

comme j'ai la même mais sous un autre nom on devrait pouvoir causer.

D'autre part ton installateur a t il fait des lyres anti thermosiphon? sinon cela peut être une source de déperdition importante. Complété par un paramétrage de la régulation qui limiterait la température maxi à 60 °C . Tu as presque l'explication à ta faible couverture solaire.

La recirculation doit être monté sur une horloge pour ne pas tourner tout la temps.Le mieux est de la supprimer. C'est du gaspillage.Quel est l'épaisseur d'isolation sur ta conduite de 18 m? Quel isolant?

yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par yves35 le Dim Sep 11, 2011 0:03 am, modifié 1 fois.

yves35
Expert Solaire
Expert Solaire
 
Messages: 638
Enregistré le: Dim Juin 29, 2008 20:34 pm
Localisation: Rennes 35

Messagepar thermitch » Dim Sep 11, 2011 8:39 am

[quote="YvesBr"]Michel, es-tu sûr que le dimensionnement soit vraiment le problème ? Piber parle de deux douches possibles, ce n'est pas çà qui consomme 200 l d'eau par jour. ...[/quote]
Ben je suis parti sur le fait que Piber retenait un fait marquant ... et j'avais d'ans l'idée que ces seules 2 douches n'étaient pas les seuls puisages.
C'est quand même rare de n'utiliser de l'eau chaude QUE pour la douche :-?

D'où l'importance de la précision dans l'énoncé du besoin.
J'ai bien dit que ça expliquait "presque" tout ... en tout cas la source me paraît déjà faible.
Alors si on ajoute ce que les deux Yves évoquent à juste titre ... :???:

Donc Piber, maintenant il y a quelques heures (?) à passer devant l'installe, thermomètre en main et papier crayon, pour analyser toutes les pistes évoquées ici ;-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
thermitch
Maitre Solaire
Maitre Solaire
 
Messages: 4065
Enregistré le: Dim Mar 16, 2008 13:45 pm
Localisation: Marcillé-Robert (35)

Messagepar piber » Sam Sep 17, 2011 17:53 pm

Bonjour à tous,
J'ai fait le relevé demandé sur deux jours chaudière éteinte et pompe de recyclage éteinte également.

mercredi 13 septembre
8h 9h 10h 11h 12h 13h 13h30 14h 15h 16h 17h 18h 19h 20h
Tc 11.1 44,5 51,1 59,4 68,9 81,9 68,2 33,5 33,5 25,8
Ts 47,4 35,3 32,2 39,2 52,5 60,3 56,2 59,6 28,5 25,4
Th 60,0 59,0 58,0 58 62 69,0 70 70 69,0 68,0

jeudi 14 septembre
Tc 14,4 17,4 36,5 56,5 63,6 67,3 71,3 87,1 79,1 64 32 24
Ts 28,3 28,5 24,5 37,8 43,1 49 57,7 60,4 59,8 58,6 57,5 55,3
Th 60,0 60 60- 56,5 58 61 66 68 68 67,2 67 66
Tc désigne la température du capteur plan, Ts la température du bas du préparateur(sonde) et Th celle du haut, par thermomètre extérieur analogique, à mon avis peu fiable.

Les réglages d’usine sont les suivants : PC=50(régime de la pompe en %), tc=0(durée d’auto-calibrage), DT=10,00(écart de température de référence),SZ=60,SX=60°C(consigne préparateur),Cx =100 °C(temp. max du capteur plan),tu=1(phase d’auto-calibrage en minutes),PN=50(régime minimum de la pompe),FT=0,Fx=6.7(débit max en l/min),MM=2,PG=84.30,VN= 1.01.Une observation: sur le régulateur DIEMASOL B (postèrieur au DIEMASOL A), PG correspondrait a une version logicielle et est réglé à 64.30 ! Bizarre ! Yves35 peux-tu me donner une adresse électronique plus précise car je n'ai pas réussi à trouver ta référence indiquée; par ailleurs j'ignore si effectivement des lyres ou clapets anti-thermosyphon ont été posés.
Dans l'attente de vous lire, et avec mes vifs remerciements, piber.
PS: thermitch, tes premières observations n'impliquent-t'elles pas que deux capteurs plans seraient trop justes avec l'inclinaison faible du toit ? Et par ailleurs, il est vrai que nous utilisons l'eau chaude pour quelques autres activités !
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

piber
Newbie
Newbie
 
Messages: 5
Enregistré le: Sam Sep 03, 2011 14:28 pm
Localisation: PARENTIS EN BORN (40160)

Messagepar piber » Sam Sep 17, 2011 18:00 pm

Attention au texte mis en forme; par mon inexpérience le tableau a été chamboulé; le premier jour, aucune mesure n'a été faite à 9 heures, 13 heures, 14 heures et 15 heures; le second jour, pas de relevé à 11 heures ! Merci de votre attention, piber.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

piber
Newbie
Newbie
 
Messages: 5
Enregistré le: Sam Sep 03, 2011 14:28 pm
Localisation: PARENTIS EN BORN (40160)

Messagepar YvesBr » Sam Sep 17, 2011 21:06 pm

Bonsoir Piber,
Ces relevés montrent que le circuit solaire est efficace. Les deux jours, le bas du ballon monte à 60 °C, même avec une température initiale basse.
Il semblerait qu'il y ait une limitation au niveau de la régulation pour ne pas dépasser 60°C en bas du ballon. Cette consigne est certainement prévue pour limiter le dépôt de calcaire.
Le haut du ballon reste toujours aux environs de 60°C. Il n'y a rien à y redire. L'eau chaude reste disponible.
Maintenant, on peut regarder avec la pompe de recirculation activée.
Yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
YvesBr
Maitre Solaire
Maitre Solaire
 
Messages: 1391
Enregistré le: Lun Mar 20, 2006 23:54 pm
Localisation: Moselle - aéroport 57

Messagepar yves35 » Sam Sep 17, 2011 23:48 pm

bonsoir,

-1- tu n'as pas de pertes par recirculation nocturne puisque le capteur est froid le matin? Mais jettes un coup d’œil le soir vers 11 heures pour voir si la température du capteur est voisine de celle de l'extérieur

-2- tu as des pertes du ballon et de conduites qui en sortent : passer de th 68 le soir du 13 à th 60 le matin du 14 (y a t il tirage important d'eau chaude?) me pose problème . Essaie de faire les mesures le soir et le lendemain matin sans tirage d'eau chaude pour te rendre compte de la valeur de ton isolation

-3- tu peux te faire une idée des paramètres de ta régulation en cherchant sur internet les régulation RESOL tu as sans doute l'équivalent d'une resol BS:
http://www.resol.de/Produktdokumente/48 ... .monfr.pdf

-4- il me vient un doute... qui commande à la chaudière gaz de se mettre en marche et en particulier ou est placée la sonde qui détecte la valeur de mise en marche? Ton ballon à t il deux serpentins? donc avec la chaudière gaz qui chauffe seulement la partie supérieure du ballon. Si ton installateur a posé un ballon avec un seul serpentin et que la sonde gaz est en bas , le solaire ne va pas travailler souvent. Il faudrait au moins interdire à la chaudière gaz de démarrer dans la journée (sauf commande manuelle)

reviens raconter

yves
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par yves35 le Sam Sep 17, 2011 23:51 pm, modifié 2 fois.

yves35
Expert Solaire
Expert Solaire
 
Messages: 638
Enregistré le: Dim Juin 29, 2008 20:34 pm
Localisation: Rennes 35

Messagepar Bernard (de Cagnes) » Dim Sep 18, 2011 11:44 am

Bonjour Tous,

rien à redire sur tout ce qui est dit et comme le dit Yves35, essais de supprimer le bouclage ECS.

j'ai eu des problèmes similaires chez des clients avec de grandes longueurs mal isolée, en fin de journée il n'y avait plus d'eau chaude sans soutirage.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Amitiés ensoleillées. Bernard (Fretterans 71)
Avatar de l’utilisateur
Bernard (de Cagnes)
Maitre Solaire
Maitre Solaire
 
Messages: 851
Enregistré le: Jeu Fév 23, 2006 15:02 pm
Localisation: Fretterans 71
Âge: 68


Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités