devinette

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar ROCHA 84 » Dim Déc 04, 2011 20:04 pm

Bonsoir,


Q'est-ce que cela peut bien être ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 504
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar lebritish » Dim Déc 04, 2011 20:12 pm

bsoir,

c'est dommage d'avoir mis la réponse ds le titre de la photo :-D :-D :-D

T'as fait ca comment ? en sortie de capteurs ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 1961
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: LYON
Âge: 42

Messagepar youn260 » Dim Déc 04, 2011 20:18 pm

bonsoir
c'est pas aujourd'hui qu'il a fait ça ??????????
il faut aussi un peu de pression
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
youn260
Expert Solaire
Expert Solaire
 
Messages: 664
Enregistré le: Dim Jan 20, 2008 17:43 pm
Localisation: pontrieux 22

Messagepar ROCHA 84 » Dim Déc 04, 2011 20:36 pm

Bonsoir,

Cela c'est produit sur l'installation d'un de mes amis, en l'occurence sur un capteur alimentant en direct un mur chauffant béton de S de B de 20cm comportant deux serpentins dans l'épaisseur.
il a au cours d'essais, je ne sais plus pour quelle raison stoppé la circulation, le temps qu'il réalise, il était déja trop tard. Entrée en stagnation avec les dégats collatéraux. Je l'avais pourtant mis en garde sur l'utilisation du PER Il a maintenant mis 5m de cuivre sur l'aller et le retour à la sortie du capteur .
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 504
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar patrick07 » Dim Déc 04, 2011 20:36 pm

J'avais fait pareil mais j'avais poussé l'expérience jusqu'au bout :lol: :

http://forum.apper-solaire.org/download.php?id=715
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
patrick07
Maitre Solaire
Maitre Solaire
 
Messages: 1692
Enregistré le: Lun Avr 03, 2006 11:07 am
Localisation: Sud Ardèche -07- St Germain

Messagepar guy delsol » Dim Déc 04, 2011 21:32 pm

Bizare ce préservatif...

Je sors...
CDLT.
Guy
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
guy delsol
Maitre Solaire
Maitre Solaire
 
Messages: 1110
Enregistré le: Mer Juil 30, 2008 18:16 pm
Localisation: rousson 30


Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité