Problème avec mon mitigeur thermostatique

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar epfyffer » Lun Fév 13, 2012 11:17 am

Bonjour,

je viens vous exposer mon problème, qui n'est pas directement lié au solaire... mais indirectement oui !

Mon problème vient du mélangeur thermostatique que j'ai eu à installer en prévision de mon installation solaire. En effet, dans le but de limiter la température de l'ECS distribuée dans ma maison, mon installateur a posé un mitigeur TACO NOVA.

Mon problème vient du fait que lorsque j'utilise de l'eau chaude ou tempérée à un robinet et que j'ouvre un autre robinet par lequel j'essaie de soutirer de l'eau chaude, bing la température du premier robinet chute de près de 5 degrés en moyenne... Et dès que je referme le 2è robinet la température remonte.

Dans la pratique, le cas le plus flagrant est le suivant : quelqu'un prend sa douche, et alors qu'il est sous l'eau on ouvre le robinet pour se laver les mains (ou pour faire la vaisselle ou je ne sais quoi). Celui qui est sous la douche la sent passer, une variation de -5°C c'est rude... Et dès qu'il a poussé une beuglée et qu'on referme le 2è robinet la température redevient comme au début sous la douche...

On a eu ce problème avant que le solaire ne soit en fonction (ECS à 50° environ), et c'est pas mieux avec le solaire fonctionnel, même quand on a les 300l d'ECS à 85° !

Ce qu'on a déjà essayé avec mon sanitaire :

- changement du mitigeur thermostatique (en 3/4'') --> pas d'amélioration
- changement du mitigeur thermostatique par un de 1'' --> pas d'amélioration
- contrôle du bon fonctionnement des clapets anti-retour du mitigeur --> OK ils fonctionnent bien
- bypass du mitigeur (circuit d'eau chaude branché directement sur le ballon ECS sans mitigeur) --> IMPEC LA PLUS DE PROBEME MEME EN OUVRANT 4 OU 5 ROBINETS EN MEME TEMPS !!


Partant de tous ces tests, et sanchant que ce type de mitigeur est celui utilisé pour des immeubles allant jusqu'à 6 appartements et que le montage effectué chez moi est "standard" ben on ne sait plus trop vers quoi se tourner et quoi essayer avec mon installateur...

Alors si vous avez déjà eu ce genre de problème et si vous avez trouvé une solution, ou si vous avez des suggestions, ben je suis preneur !! Mercid'avance.

Voici mon schéma, tout ce qu'il y a de plus standard :
Image

Et mon mitigeur :
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar remi.450 » Lun Fév 13, 2012 11:45 am

Bonjour,
Vu comme ça, cela ne viendrait pas du thermostatique.
Je vois plus une mauvaise conception dans le diamètres des canalisations.
Aujourd'hui toutes les canalisations eaux froide et chaude partent de collecteur et ce n'est pas pour rien. Cela évite les mauvaises plaisanteries de douche écosaise... :cry:
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar fotourefair » Lun Fév 13, 2012 11:55 am

salut
une question à tout hasard, quel est le diamètre des tuyaux d'alimentation des pièces et aussi du tuyau en amont ?
j'avais eu le même problème et en augmentant le diamètre des tuyaux en amont, j'ai été tranquille
A+
Fotourefair
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar epfyffer » Lun Fév 13, 2012 11:56 am

merci de t'intéresser à mon cas :-)

l'installation est neuve (2 ans). Toutes mes canalisations sont en sanipex et partent d'un collecteur (un pour le chaud et un pour le froid). Chaque robinet est connecté au collecteur, il n'y a aucun montage "en série" sur un même tube... Niveau diamètre l'installateur m'a dis que c'était le standard installé partout pour la distribution dans les immeubles et villas.

Et alors comment expliquer qu'en supprimant le mitigeur et en connectant directement le ballon ECS sur le collecteur chaud ça ne le fait plus ??
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Lun Fév 13, 2012 12:00 pm

pour le diamètre je crois que c'est du 1'' partout (à confirmer je suis pas à la maison). Lors de la mise en route de mon installation solaire le responsable SEBASOL m'a affirmé que le diamètre était amplement suffisant et qu'il n'expliquait pas la douche écossaise...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar fotourefair » Lun Fév 13, 2012 12:08 pm

Re,

souvent sur ces mitigeurs, ils régulent la pression entre l'eau froide et l'eau chaude, est ce qu'il n'y aurait pas un lien ?
Du coup, en fonction de comment cela a été fait, l'eau froide est envoyé à ton point d'eau par perte de pression dans le circuit donc le mitigeur initial coupe la circulation sous certaines conditions à vérifier selon les conditions.
Le trajet vers ta distribution EFS est elle en amont de ton mitigeur ?
A+
Fotourefair
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par fotourefair le Lun Fév 13, 2012 12:10 pm, modifié 1 fois.
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar epfyffer » Lun Fév 13, 2012 12:44 pm

Salut,

EFS ? C'est l'eau froide sanitaire je pense. Si tel est le cas alors je joins un schéma de mon installation. Je ferai des photos ce soir pour compléter cela.

Tu dis que cela pourrait venir de la manière dont est fait le réseau de tuyaux qui amène l'eau froide, et que dès que l'on tire de l'eau d'une deuxième source alors au lieu d'avoir dans le mélangeur de l'eau mitigée je n'aurais que de l'eau froide ?


Si tel est le cas cela devrait se résoudre en fermant la vanne que j'ai entre le repiquage de l'eau froide et le mitigeur non ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par epfyffer le Lun Fév 13, 2012 12:47 pm, modifié 1 fois.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar Gaspi » Lun Fév 13, 2012 13:58 pm

Bonjour,

j'interviens juste pour préciser qu'en Suisse les tuyaux sont généralement en inox (Optipress), et les diamètres usuel de raccordement sanitaire sont de 28 ou 22 minimum selon les cas, puis en Sanipex (PER) de 16, parfois 20 selon les longueurs et le nombre d’appareils par tronçons.

As-tu une boucle de circulation sur l'ECS (généralement toutes les maisons en ont chez nos amis Suisse), je suis surpris de ne pas en voir sur ton schéma. :-)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Gaspi
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 85
Enregistré le: Dim Juin 22, 2008 21:47 pm
Localisation: Doubs (25)

Messagepar remi.450 » Lun Fév 13, 2012 14:18 pm

Quelle est la référence exacte du thermostatique TACONOVA afin de voir la perte de charge en dynamique.
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar epfyffer » Lun Fév 13, 2012 15:11 pm

[quote="Gaspi"]Bonjour,

j'interviens juste pour préciser qu'en Suisse les tuyaux sont généralement en inox (Optipress), et les diamètres usuel de raccordement sanitaire sont de 28 ou 22 minimum selon les cas, puis en Sanipex (PER) de 16, parfois 20 selon les longueurs et le nombre d’appareils par tronçons.

As-tu une boucle de circulation sur l'ECS (généralement toutes les maisons en ont chez nos amis Suisse), je suis surpris de ne pas en voir sur ton schéma. :-)[/quote]

Salut,

c'est quoi une boucle de circulation sur l'ECS ? Si c'est une boucle qui assure une circulation continue de l'ECS (même quand on ne tire pas d'eau chaude, pour avoir rapidement de l'eau chaude le matin par ex) je n'en ai pas, le matin je compte 30 bonnes secondes pour avoir l'eau chaude qui arrive même si elle est à 80°C dans le ballon.

Pour le mitigeur je dirais qu'il s'agit de ce modèle : http://www.taconova.com/fr/produits/mit ... ique-mt52/ (par élimination en fonction des photos, je viens d'envoyer un mail au sanitaire pour avoir la confirmation.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar remi.450 » Lun Fév 13, 2012 16:00 pm

il faudrait la référence exacte commencent par 252.....et le DN réel. Déjà sur la doc il donne DN20 = 1" donc là ça commence mal. Pour moi le DN 20 est 3/4 de pouce.
Dans la doc il y a les valeurs de Kvs et très différents entre diamètre identique.
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Messagepar epfyffer » Lun Fév 13, 2012 16:21 pm

aie oui alors aucune idée pour l'instant... au début j'ai eu le même modèle mais en 3/4 monté, et il m'a passé au modèle plus grand pour assurer qu'il n'y avait pas de problème d'étranglement dans le mitigeur.

Comme sur la doc technique il n'y a pas de 3/4 décrit et que le 3/4 correspond bien à un DN20 ils ont peut-être une erreur dans la doc...

Bref, je devrais être avec un 1" qui va de 30 à 70 (selon ce qui est écrit sur le robinet bleu) mais va savoir si c'est du DN20 ou du DN25... ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Lun Fév 13, 2012 21:40 pm

ok alors en fouillant sur le site de taco j'ai trouvé la confirmation que le DN20 c'est bien pour le 1" : http://www.taconova.fr/fileadmin/user_u ... _Value.pdf (c'est pour un modèle différent mais les DN15 / DN20 et DN25 y sont inscrits avec le correspondant en pouces).

J'ai mesuré les tubes en PEX et c'est bien du 16 ou / et du 20 selon les départs.

Pour la tuyauterie c'est du galva ou de l'inox je ne saurais dire, tout avec des pièces (coudes etc...) à sertir.

Je joins une photo du mitigeur et de la manière dont il est connecté au ballon et au réseau. A noter :
- le gros robinet noir qui me permet de couper complètement l'arrivée d'eau froide dans le mitigeur. J'ai testé ce soir avec cette vanne fermée --> c'est toujours identique, douche écossaise...
- la proximité entre le piquage dans l'arrivée d'eau froide pour partir au mitigeur... Peut-être que le repiquage est trop proche -> mise sous pression du mitigeur mal supportée par le mitigeur (mais cela aurait alors du marcher lorsque j'ai fermé la vanne d'eau froide, alors que là ça n'a rien changé...).
- pour la description de la photo : sur la gauche et en arrière plan isolé en PVC l'arrivée d'eau froide pour faire l'eau chaude, elle plonge dans le ballon à côté du purgeur automatique et il y a le repiquage juste avant la connection au ballon. Sur la droite la sortie d'eau chaude qui va sur le mitigeur. Filalement au premier plan la sortie mitigée.

Poru rappel une fois que j'avais enlevé le mitigeur et branché directement la sortie chaude au tube qui normalement recoit le mitigé ça marchait impec...

Si ça vous inspire plus...

PS : je pense donc que le modèle c'est bien le 252.6003.104 (voire le 107 mais mêmes caractéristiques) avec les clapets anti retours...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar lebritish » Lun Fév 13, 2012 23:21 pm

Bsoir à tous,

l'eau froide qui alimente ton mitigeur thermostatique, elle est piquée en amont ou en aval du groupe de sécu du ballon d'eau chaude ?
je ne vois pas le groupe de sécu sur ton schéma (ou alors je l'ai raté...)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 1829
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: LYON
Âge: 42

Messagepar remi.450 » Mar Fév 14, 2012 0:06 am

il y a aussi le 252.6043.104 qui a le m^me diamètre mais pas les mêmes caractéristiques.
Est-ce possible d'avoir la confirmation si facture il y a ...
Rémi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
remi.450
Maitre Solaire
Maitre Solaire
 
Messages: 2589
Enregistré le: Lun Aoû 27, 2007 18:59 pm
Localisation: St Jean de la Ruelle (45)

Suivante

Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité