Problème avec mon mitigeur thermostatique

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar ezza » Mar Fév 14, 2012 1:04 am

salut

Pression de service du réseaux eau froide ??? ...... le circuit de ville quoi
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par ezza le Mar Fév 14, 2012 1:04 am, modifié 1 fois.
Avatar de l’utilisateur
ezza
Expert Solaire
Expert Solaire
 
Messages: 583
Enregistré le: Dim Sep 25, 2011 15:28 pm
Localisation: 07260

Messagepar epfyffer » Mar Fév 14, 2012 7:32 am

@lebritush : j'ai ajouté sur mon schéma la soupape. Elle se trouve contre le mur a côté du ballon d'eau la soupape. Elle est en amont du ballon donc et de toute l'installation.

@remy : oui en effet j'attend la confirmation du sanitaire, pas eu de facture sous les yeux pour ma part...

@ezza : on a essayé de faire varier la pression (chez nous il y a un réducteur de pression il y a je crois environ 7 bars dans le réseau de ville) et on a testé entre 3 et 3.8 bars dans le réseau de la maison mais aucun changement...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par epfyffer le Mar Fév 14, 2012 8:18 am, modifié 1 fois.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar nicoso » Mar Fév 14, 2012 11:05 am

bonjour

L'eau froide qui alimente le ballon ne serais t'elle freinée par le groupe de sécu ou par une vanne ou un tuyau trop petit, ce qui ferait chuter la pression de l'eau chaude
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
nicoso
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 124
Enregistré le: Mar Sep 07, 2010 14:40 pm
Localisation: treize-septiers (85)
Âge: 41

Messagepar epfyffer » Mar Fév 14, 2012 11:34 am

salut,

non je ne pense pas, le groupe de sécu étant plus au bout du tube (en 1 1/2) qui alimente toute la maison en eau...

Le seul "obstacle" sur l'alimentation du ballon ECS c'est le Té de repiquage de l'eau froide pour le mitigeur comme on le voit sur le schéma.

De plus, si c'était ça, est-ce que ça devrait pas rester comme problème quand on bypasse le mitigeur ?

Quel casse tête ! :-?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar Tarassac » Mar Fév 14, 2012 13:56 pm

Bonjour,

Toutes mes excuses pour cette réponses un peu à l'emporte-pièce, mais:

Si en enlevant le mitigeur, tout va bien, alors c'est autour du mitigeur qu'il y a le problème! non? ni avant ni après?
Si il y a une différence de température en sortie de mitigeur (à verifier si la différence de temp est à la sortie mitigeur ou seulement à la sortie robinet)
c'est que losqu'il mitige l'eau, il freine l'eau chaude, je ne vois que cette solution!

Chez moi il y en a un, je n'ai pas ce problème.

Hervé
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Messagepar Gaspi » Mar Fév 14, 2012 14:01 pm

Bonjour,
si la prise d'eau froide du mitigeur est bien raccordée sur le réseau basse pression (après réducteur sur la batterie JRG), a mon avis le problème ne peut venir que de la cartouche thermostatique du Taconova, pas assez rapide ou encrassée. A moins que la tuyauterie d'eau chaude qui alimente la douche ne soie en partie obstruée ? ce qui occasionnerait une forte baisse de pression.

Le débit (uniquement eau chaude) de la douche est-il comparable aux autres appareils sanitaires ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Gaspi
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 85
Enregistré le: Dim Juin 22, 2008 21:47 pm
Localisation: Doubs (25)

Messagepar epfyffer » Mar Fév 14, 2012 14:20 pm

Salut et merci de cette piste.

- alors le mitigeur est bien raccordé au réseau basse pression.
- ce problème de "douche froide" a été rencontré avec ... 3 différents mitigeurs TACO (2 en 3/4 et un en 1"), toujours le même problème... (cela semble écarter l'hypothèse du mitigeur foireux non ? De plus ce choix de mitigeur TACO 1" est celui recommandé par SEBASOL suisse pour les installations allant jusqu'à 6 appartements)
- la variation de la température est la plus perceptible sous la douche, mais le même phénomène apparaît lorsque j'ai un point d'eau qui donne du chaud/tiède et que j'ouvre un autre robinet sur du chaud... ça le fait donc partout ce n'est pas ciblé à mon robinet de douche......
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Mar Fév 14, 2012 14:23 pm

[quote="Tarassac"]Bonjour,

Toutes mes excuses pour cette réponses un peu à l'emporte-pièce, mais:

Si en enlevant le mitigeur, tout va bien, alors c'est autour du mitigeur qu'il y a le problème! non? ni avant ni après?
Si il y a une différence de température en sortie de mitigeur (à verifier si la différence de temp est à la sortie mitigeur ou seulement à la sortie robinet)
c'est que losqu'il mitige l'eau, il freine l'eau chaude, je ne vois que cette solution!

Chez moi il y en a un, je n'ai pas ce problème.

Hervé[/quote]

en effet et c'est aussi la piste qui a été initialement étudiée.. Mais avec le changement du mitigeur (3 différents) cela devient peu plausible...

On ne peut pas vérifier si le problème est en sortie de mitigeur ou au robinet car si on veut tester en sortie de mitigeur comment simuler l'ouverture d'un puis de deux robinets ? ??
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar Tarassac » Mar Fév 14, 2012 17:37 pm

Bonjour,

Empiriquement, une main sur le tuyau en sortie du mitigeur, et deux personnes qui tirent soit sur 1 robinet soit sur 2. peut-être sentiras-tu si il y a une différence de température.

Une autre question, cela se fait-il à n'importe quelle température? si tu regle le mitigeur + ou - chaud celà a-t-il un résultat différent?

Je soupçonne les clapets anti-retour, mais ce n'est qu'un soupçon !!!
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Tarassac
Expert Solaire
Expert Solaire
 
Messages: 743
Enregistré le: Mer Avr 29, 2009 10:58 am
Localisation: Tarassac 34390

Messagepar jeha » Mar Fév 14, 2012 18:30 pm

Bonjour à tous.

Tu n'as pas de mitigeur thermostatique sur ta douche ?
Le thermostatique de départ ballon a peut être un débit limité, en puisant de l'ECS sur plusieurs points, le débit se divise. Si sur la douche il y a un simple mélangeur, l'EFS ne bougera pas (ou peu) mais l'ECS diminuera d'où la sensation de froid, n'est-ce pas concevable ainsi ?

Bonne soirée
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

jeha
Etudiant Solaire
Etudiant Solaire
 
Messages: 182
Enregistré le: Sam Déc 16, 2006 20:15 pm
Localisation: Lyon 69

Messagepar epfyffer » Mar Fév 14, 2012 19:19 pm

[quote="Tarassac"]Bonjour,

Empiriquement, une main sur le tuyau en sortie du mitigeur, et deux personnes qui tirent soit sur 1 robinet soit sur 2. peut-être sentiras-tu si il y a une différence de température.

Une autre question, cela se fait-il à n'importe quelle température? si tu regle le mitigeur + ou - chaud celà a-t-il un résultat différent?

Je soupçonne les clapets anti-retour, mais ce n'est qu'un soupçon !!![/quote]

oui cela se fait à toutes les températures... Le clapet antiretour j'ai testé en l'enlevant -> c'est pire ! peut-être que c'est quand même ça, ???


[referp=77157;quote="jeha"]Bonjour à tous.

Tu n'as pas de mitigeur thermostatique sur ta douche ?
Le thermostatique de départ ballon a peut être un débit limité, en puisant de l'ECS sur plusieurs points, le débit se divise. Si sur la douche il y a un simple mélangeur, l'EFS ne bougera pas (ou peu) mais l'ECS diminuera d'où la sensation de froid, n'est-ce pas concevable ainsi ?

Bonne soirée[/quote]

j'ai sur tous mes points d'eau qui ont du chaud et du froid des mitigeurs thermostatiques...

Par contre en effet en n'ouvrant que le chaud sur un point d'eau et on ouvre l'autre point chaud on voit le débit du 1er qui baisse...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar lebritish » Mar Fév 14, 2012 20:00 pm

[quote="epfyffer"]@lebritush : j'ai ajouté sur mon schéma la soupape. Elle se trouve contre le mur a côté du ballon d'eau la soupape. Elle est en amont du ballon donc et de toute l'installation.
[/quote]

Bsoir,

essaye de faire la modif que j'ai faite sur le schéma. Ca devrait aller mieux. J'avais eu le meme prbl a la maison. Il ne faut pas que la soupape soit en amont de tous le résau mais uniquement en amont du ballon.
Je sais pas pkoi mais ca marche. Kkun du forumm'avait expliqué pkoi à l'époque (je crois bien que c'est Thermich).

Tiens nous au courant avec cette nouvelle config...
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

lebritish
Maitre Solaire
Maitre Solaire
 
Messages: 1876
Enregistré le: Sam Mai 24, 2008 23:18 pm
Localisation: LYON
Âge: 42

Re: Problème avec mon mitigeur thermostatique

Messagepar MICHOKO » Mar Juin 23, 2015 13:46 pm

Bonjour,
Petit retour d'expérience concernant ma vanne thermostatique de CESI. Depuis quelques temps, la pression de l'eau chaude diminuait lentement mais pas l'eau froide. J'ai démonté la vanne therm du cesi qui était complètement bouchée par une matière dont j'ai du mal à définir la nature; ce n'est pas du calcaire, je pencherais plus pour du métal, du cuivre par exemple (pour info j'ai rajouté un serpentin cuivre dans mon ballon inox)
Vos avis éclairés sur la question des couples galvaniques ?
Michoko
ps: j'ai fait trempé dans l'acide sulfurique 1h et hop, la vanne fonctionne, on peut tourner la molette sans problème, plus de problème de pression
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Nous vivons dans un rêve mais le réveil va bientôt sonner !
Avatar de l’utilisateur
MICHOKO
Maitre Solaire
Maitre Solaire
 
Messages: 1323
Enregistré le: Lun Juil 10, 2006 13:22 pm
Localisation: BESANCON-25

Re: Problème avec mon mitigeur thermostatique

Messagepar Balajol » Mar Juin 23, 2015 14:37 pm

Bonjour Michoko et tous,
Il y a déjà eu un témoignage de doigt de gant en cuivre dans une cuve inox qui s' était détérioré très rapidement .
Tu as une anode Aci ou sacrificielle dans ton ballon ?
A mon avis phénomène combiné couple galvanique-tartre..
Cordialement
Bertrand
-6 m2 en auto-vidange (Circuit Fermé, eau pure sans glycol), Capteurs sous polycarbonate 16 mm (toiture local)
-9 m2 WEISHAUPT et ballon 1000L circuit pressurisé glycolé ; 2 Solareg Genius II
Compte rendu de mon installation ici
Avatar de l’utilisateur
Balajol
Modérateur
Modérateur
 
Messages: 2227
Enregistré le: Dim Avr 03, 2011 23:27 pm
Localisation: Saint-OMER 62
Âge: 56

Re: Problème avec mon mitigeur thermostatique

Messagepar MICHOKO » Mar Juin 23, 2015 15:59 pm

oui j'ai bien l'anode; j'ai installé le cesi en 2006, je vais démonter l'anode pour vérifier son état
Nous vivons dans un rêve mais le réveil va bientôt sonner !
Avatar de l’utilisateur
MICHOKO
Maitre Solaire
Maitre Solaire
 
Messages: 1323
Enregistré le: Lun Juil 10, 2006 13:22 pm
Localisation: BESANCON-25

Précédente

Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités