a l'aide sur un thermostat HS mais c quoi donc ?

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs : monteric, ametpierre, ramses, Balajol, andrebayle

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

oui j'aimerais bien, mais le probleme vient du fait que je vais avoir du mal a relier le nouveau thermostat sans avoir les shemas de liaison de la resistance en monophasé
@plus

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

le circuit est autonome :cool: avec double sondes
si je remplace le thermostat, je vire tous, mais mon problème va être de respecter les branchement sur la résistance
@plus

Avatar du membre
papoune47
Apprenti Solaire
Apprenti Solaire
Messages : 385
Enregistré le : dim. août 17, 2008 12:06 pm
Localisation : agen 47

Message par papoune47 »

Tu relie tous les fils noirs ensemblent sur la même borne.
et le fil bleu et déja relié aux autres extrémités des résistances (soudure par point).
dd

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

donc :fil noir sur la phase
bleu neutre et terre jaune vert
ok?
@plus

Avatar du membre
papoune47
Apprenti Solaire
Apprenti Solaire
Messages : 385
Enregistré le : dim. août 17, 2008 12:06 pm
Localisation : agen 47

Message par papoune47 »

Re........
Comme sur la photo:
la Ph arrive en marron, elle rentre ds le th, elle ressort en noir et va vers les R et le Neutre fil bleu en direct sur l'autre extrémité des Résistances.
dd

Avatar du membre
fpyfu
Maitre Solaire
Maitre Solaire
Messages : 800
Enregistré le : sam. déc. 24, 2005 21:50 pm
Localisation : Valréas 84600

Message par fpyfu »


coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

ok pour moi
je tente de trouver un thermostat demain et je vous tiens au courant 8-)
merki a tous :cool:
@plus

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

rebondissement de derniere minute apres avoir couper le jus, pour regarder un peu mieux et rebrancher c reparti , va comprendre....
mais merci quand mêmes, car je ne crois pas que cela va durer, a suivre donc...
@plus

j2c

Message par j2c »

le bilame doit être fatigué..

à surveiller de près.. car s'il a pu se coller coté "off", il pourrait très bien se colle coté "on".. et dans ce cas, ça va surchauffer grave :-x

Avatar du membre
m_you49
Maitre Solaire
Maitre Solaire
Messages : 3601
Enregistré le : sam. déc. 31, 2005 12:36 pm
Localisation : Beaupréau-en-Mauges - 49
Contact :

Message par m_you49 »

Salut.
Vu la photo, je penche aussi pour un thermostat tri dont les contacts sont en parallèle pour une utilisation mono.
Tu peux peut-être remplacer par un mono comme celui que j'ai mis en PJ (c'est une relique que j'ai gardée)
@ + Bon courage.
Fichiers joints
Thermostat mono double bulbe.pdf
(65.72 Kio) Téléchargé 27 fois
Modifié en dernier par m_you49 le mar. nov. 06, 2012 21:34 pm, modifié 1 fois.

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

ok
merci pour les infos
je surveille leurs cesi de pret pour un éventuellement changement
@plus

coriolis81
Stagiaire Solaire
Stagiaire Solaire
Messages : 118
Enregistré le : mer. déc. 07, 2011 20:47 pm
Localisation : Labessiere (81) le tarn pour les nuls;-)
Contact :

Message par coriolis81 »

ola
et bien comme convenu leur thermostat a laché, je l'ai remplacer par un autre du même "style": double sonde et depuis tout est ok, donc merci a vous. et @plus

Répondre

Retourner vers « Tout ce qui ne fonctionne pas »