Réducteur de pression

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar remy78 » Jeu Jan 31, 2013 22:04 pm

Bonjour tous,

Sur mon stock ECS solaire j'ai mis un groupe de sécurité et un vase d'expansion de manière à ne jamais avoir de rejet au tout-à-l'égout. Dommage, malgré ces 2 précautions, le groupe de sécurité fuit goutte à goutte et le vase d'expansion de remplit bien trop. J'ai inséré un manomètre juste en aval du réducteur de pression général pour en savoir plus, grosse surprise, à vide (tous robinets fermés) la pression est de 6.8 bars et invariable (le réglage sur le réducteur n'agit pas). Ce réglage est bien actif mais les résultats ne sont visibles qu'en charge (au moins un robinet ouvert), ajustement de 2.2 à 4.5 bars, yes :cool: . Conclusion, la fuite sur le GS est logique (soupape tarée à 7 bars), tout autant que le fait que le vase d'expansion se remplisse autant (vase gonflé à vide à 3 bars).

J'ai extrait le réducteur de pression, l'ai démonté (3 pièces (laiton & acier), couvercle fileté, ressort sévère :twisted: et corps), il a passé une journée dans le vinaigre, mais rien à faire, même résultat après remontage, 6.6 bars à vide :cry: Visiblement tout vient du corps du réducteur mais je n'ai pas réussi à le démonter complètement hormis extraire 2 boulons dessus.

Si quelqu'un sait comment remettre dans le droit chemin ce genre d'engin, merci :smile:

De toute manière je n'ai pas perdu mon temps, laiton + vinaigre = blue lagoon :roll:

Merci

Rémy
Il faut toujours viser la lune, car même en cas d'échec, on atterrit dans les
étoiles (Oscar Wilde)
Avatar de l’utilisateur
remy78
Technicien Solaire
Technicien Solaire
 
Messages: 469
Enregistré le: Mar Fév 07, 2006 10:26 am
Localisation: Houilles (78)

Messagepar Ottiti » Jeu Jan 31, 2013 22:13 pm

Bonsoir

J'ai eu le même soucis :roll:
Il est partis au recyclage métaux :sad:
C'est super ajusté ce truc, si il a du jeu c'est foutu :cry:
une tête d’épingle en fuite suffit a faire passer la pression 8-)

A+
DrainBloc PAW + 13M2 + KER2 de 800 litres à production d'ECS Instantanée + KER1 & Poêle Bouilleur Prity + Poêle Hanook Supra
Avatar de l’utilisateur
Ottiti
Maitre Solaire
Maitre Solaire
 
Messages: 2849
Enregistré le: Sam Oct 23, 2010 21:57 pm
Localisation: 57420 FEY
Âge: 53

Messagepar merinos » Jeu Jan 31, 2013 22:34 pm

J'ai eu le même cas et c'était bien une micro fuite entre la portée et la pièce poussée par le ressort et moi aussi poubelle ....
Et je crois bien que ça vient du calcaire
Avatar de l’utilisateur
merinos
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 84
Enregistré le: Mer Déc 22, 2010 16:17 pm
Localisation: COMPS 26

Messagepar Bernard (de Cagnes) » Jeu Jan 31, 2013 23:13 pm

Bonsoir,

j'ai eu le même problème avec un réducteur NEUF :-x

en tirage la pression restait stable à 3 bars mais sans soutirage, la pression remontait doucement jusqu'à la pression d'arrivée.
Modifié en dernier par Bernard (de Cagnes) le Jeu Jan 31, 2013 23:13 pm, modifié 1 fois.
Amitiés ensoleillées. Bernard (Fretterans 71)
Avatar de l’utilisateur
Bernard (de Cagnes)
Maitre Solaire
Maitre Solaire
 
Messages: 851
Enregistré le: Jeu Fév 23, 2006 15:02 pm
Localisation: Fretterans 71
Âge: 68

Messagepar remy78 » Jeu Jan 31, 2013 23:49 pm

Merci Bernard et tous,

lien intéressant sur le sujet, http://lokistagnepas.canalblog.com/archives/2007/08/17/5919027.html

Le réducteur de pression de mon install a beau être une grosse bête ça ne l'empêche pas d'avoir au moins 26 ans (peut-être beaucoup plus...) et visiblement c'est trop, je le remet une journée de plus au vinaigre et après ce sera recyclage :cry: .

Ironie de l'histoire, il est peut-être mal en point depuis des années (pression de 6.8 bars à vide dans les tuyaux...), des décennies, je ne m'en étais pas aperçu car avant d'installer un stock solaire je n'avais jamais eu la nécessité d'installer un groupe de sécurité et/ou vase d'expansion, expérience intéressante :smile:

@+

Rémy
Modifié en dernier par remy78 le Jeu Jan 31, 2013 23:52 pm, modifié 1 fois.
Il faut toujours viser la lune, car même en cas d'échec, on atterrit dans les
étoiles (Oscar Wilde)
Avatar de l’utilisateur
remy78
Technicien Solaire
Technicien Solaire
 
Messages: 469
Enregistré le: Mar Fév 07, 2006 10:26 am
Localisation: Houilles (78)

Messagepar gaby » Ven Fév 01, 2013 2:53 am

Bonjour,

j'ai eu un problème comme ca, il y a 3 ou 4 ans

j'ai change la membrane en caoutchouc et plus de problème. le plus dur est de trouver la bonne piece

gaby
Etudiant Solaire
Etudiant Solaire
 
Messages: 172
Enregistré le: Lun Mai 01, 2006 21:21 pm
Localisation: gardanne (13)

Messagepar remy78 » Dim Fév 03, 2013 12:24 pm

Bonjour tous,

Merci pour vos conseils. Au final j'ai troqué l'ancien réducteur pour un modèle neuf de marque Apic ( :-D ) vendu avec un manomètre.

Le fonctionnement global est maintenant correct, pression quasi invariable en sortie de réducteur (ajustée à 4 bars), le groupe de sécurité du stock solaire ECS ne "fuit" plus et le vase d'expansion alimentaire se remplit normalement.

Conclusions perso (si j'avais su :oops: ), la 1ère chose à faire est d'installer un manomètre en aval du réducteur de pression pour connaître la pression dans l'install (et ses variations), ça peut éviter de faire ce que j'ai fait, acheter (pour rien) un second groupe de sécurité pour vérifier que le 1er dysfonctionne...

Merci

Rémy
Il faut toujours viser la lune, car même en cas d'échec, on atterrit dans les
étoiles (Oscar Wilde)
Avatar de l’utilisateur
remy78
Technicien Solaire
Technicien Solaire
 
Messages: 469
Enregistré le: Mar Fév 07, 2006 10:26 am
Localisation: Houilles (78)


Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

cron