PERTE DE PRESSION ET PURGE BALLON SOLAIRE

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs : monteric, ametpierre, ramses, Balajol, andrebayle

Répondre
edenkate
Newbie
Newbie
Messages : 43
Enregistré le : lun. juin 10, 2013 23:29 pm
Localisation : MONTREUIL SOUS BOIS

Message par edenkate »

Bonjour à tous,

Suite à mon message posté avant les vacances tout allait pour le mieux concernant le fonctionnement de l'installation.

Mais voilà ... Du bruit d'eau se fait de nouveau entendre pendant que le circulateur tourne, surtout à son démarrage et juste avant l'arrêt comme si de l'eau retombait.

D'autre part la pression au manomètre semble être à la baisse (très peu mais comme maintenant je fait attention à tout !) : l'aiguille noire ne se remet plus en dessous de l'aiguille rouge qui sert de repère (observation faite chaque matin avant la mise en route de l'installation). Je dirai que sur cet été la pression est descendue de 0,2 (c'est à dire de 3,5 à 3,3). Heu c'est grave ?

En ce qui concerne les bruits importants de Glou-Glou, l'installateur dit qu'il faut repurger l'installation (une purge avait déjà été faite au mois de mars !)

D'où peuvent revenir ces bulles d'air à nouveau ?
Y a t'il une fuite du liquide ?
Le réparateur doit venir mercredi matin pour 4 h dit il ! Doit il couper l'installation, couvrir les panneaux ? Comment cela doit il se passer logiquement ? ...

Merci infiniment d'avance pour vos avis, expériences, connaissances.

Bonne journée à tous

Avatar du membre
remi.450
Maitre Solaire
Maitre Solaire
Messages : 2589
Enregistré le : lun. août 27, 2007 18:59 pm
Localisation : St Jean de la Ruelle (45)

Message par remi.450 »

Bonjour,
Je te renvois à cette discussion sur un sujet semblable au tien.
Quand tu auras lu l'ensemble des messages, il me semble que tu auras compris tes soucis.
http://forum.apper-solaire.org/viewtopi ... highlight=
Rémi

edenkate
Newbie
Newbie
Messages : 43
Enregistré le : lun. juin 10, 2013 23:29 pm
Localisation : MONTREUIL SOUS BOIS

Message par edenkate »

Bonjour et merci beaucoup à toi Rémi !

La discussion me donne en effet des informations.

Vu le bruit d'eau que j'entend, il faut vraisemblablement repurger ! Pourvu qu'il n'y ai pas en plus une fuite :sad:

Je précise qu'en dehors de tout cela, l'installation fonctionne parfaitement (ballon 300 L Weismann, vitosolic 100 et capteur tube).

Bonne journée

Avatar du membre
ramses
Administrateur
Administrateur
Messages : 2323
Enregistré le : mer. janv. 23, 2008 21:49 pm
Localisation : Belgique Prov Namur
Contact :

Message par ramses »

bonjour a tous,

ben pas de secret ... si tu as chute en pression et qu'il y a presence de bulles, c'est que tu as perdu du liquide pour laisser la place aux bulles !

Soit tu en as perdu par la soupape, signe que tu es monte trop haut en t° alors il n'y a pas de fuite et il faut prendre des dispositions pour que cela n'arrive plus.

Soit tu as perdu du liquide sur une fuite et la c'est soit un joint qui a dit merde, une soudure ou un raccord. Si c'est sur joint, soudure ou un raccord, il te faut trouver lequel pour t'assurer qu'il s'agit bien de la source du probleme.

De toute facon, il faut imperativement trouver la raison de ce probleme et y apporter correction si tu veux que la chose ne se reproduise plus.

Bien a vous tous

edenkate
Newbie
Newbie
Messages : 43
Enregistré le : lun. juin 10, 2013 23:29 pm
Localisation : MONTREUIL SOUS BOIS

Message par edenkate »

Bonjour à tous,

Depuis mon récent post ci dessus, un technicien est venu à mon domicile.
D'après lui, il n'y avait pas de fuite sur le circuit solaire mais ... beaucoup de bulles !

Il a donc effectué une purge et remis le circuit en pression à 2,5 bars.
Cela a fonctionné, pas trop mal, pendant deux semaines mais depuis quelques jours je remarque que la pression descend de nouveau très lentement mais ... elle est maintenant à 2, 3 (en une semaine quand même) !

Est-ce normal ? il parait que le fluide solaire peut se rétracter quand la température extérieure baisse, ce qui est le cas en ce moment. De plus il fait gris et le temps est pluvieux depuis plusieurs jours.

Dois je rappeler le technicien d'après vous ? Dans le cas où cela est normal, quel est le maximum que l'installation peut perdre sans qu'il y ai nécessairement fuite ?

Merci beaucoup à vous :sad:

Avatar du membre
monteric
Modérateur
Modérateur
Messages : 1281
Enregistré le : sam. sept. 10, 2011 17:50 pm
Localisation : Chavilleu (01)
Contact :

Message par monteric »

Bonjour,

Et oui les beau jours baissent et la pression aussi :-D
Oui c'est normal, il faudra remettre en pression mais il me semble que tu peux attendre 2,3 ce n'est pas une catastrophe, de toute facon ca va encore descendre :cry:

A+

Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com

edenkate
Newbie
Newbie
Messages : 43
Enregistré le : lun. juin 10, 2013 23:29 pm
Localisation : MONTREUIL SOUS BOIS

Message par edenkate »

Merci beaucoup,

Je suis un peu rassurée mais j'espère que cela va se stabiliser. Par grand froid, est il normal de perdre par exemple 0.5 bars par rapport à la pression à froid que le technicien a mis quand il faisait encore 24° à l'extérieur ?

Le fameux vase devrait compenser cette perte de pression/température extérieure, non ? Je n'y connais pas grand chose ... excusez mes questions :oops:
Si non, cela voudrait dire qu'il y a de nouveau une fuite :shock: j'en peux plus, j'en peux plus, j'en peux plus .....

Heu .... un grand merci à toi

Kate

Avatar du membre
ice 54
Maitre Solaire
Maitre Solaire
Messages : 1858
Enregistré le : ven. avr. 11, 2008 10:59 am
Localisation : dombasle 54

Message par ice 54 »

Bonjour,
Petite explication sur le vase d'expansion.
Il n'a pas pour mission de maintenir une pression fixe toute l'année. Il doit juste diminuer la variation de pression du liquide de l’installation.
L’eau étant incompressible, à la moindre augmentation de température les tuyauteries se déformeraient ou pire.
Le vase d’extension permet d'avoir un volume d'air qui absorbe la dilatation ou contraction du liquide.
Maintenant tu as de l'eau à 20°c puis tu la chauffe a 90°c le volume rentrant dans le vase poussera l'air jusqu’à l'équilibre des pressions. Donc ton vase qui était à 2 bars passera peut être à 2.3 (si tu avais que de l'eau plusieurs centaine de bars).
Si tu veux une pression fixe il faut une electro vanne pilotée par un pressostat qui décharge à 2 bars et si la température diminue une pompe qui pousse l'eau pour arriver à 2 bars. Voilà le mystère est levé.
slt
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.

Avatar du membre
monteric
Modérateur
Modérateur
Messages : 1281
Enregistré le : sam. sept. 10, 2011 17:50 pm
Localisation : Chavilleu (01)
Contact :

Message par monteric »

Bonsoir,

Pas d’inquiétude pour le moment, comme je te l'ai dit oui ca va encore chuter, si ton artisan à mis une pression de 2,5 bar à 24°, on peut donc imaginer que c'est la pression de réglage de ton Vase E, il est normal que la pression chute si tu passes en dessous des 24° qui sont la ref a ce moment la.
Ton VE ne va travailler qu'au dessus de 24° pas en dessous, donc en dessous de 24° la pression va diminuer et effectivement si comme chez moi tu descends à -15° dans les capteurs alors la oui tu vas avoir une maxi baisse mais c'est normal!
Il faut surveiller et de temps en temps remettre sous pression à 2,5 bar (apparemment chez toi).
Puis viendra un temps ou tu aura mis en pression par -15° par exemple, ce sera alors la nouvelle référence de température pour ton VE. Si il est bien dimensionné tu conserveras alors ta pression pour toutes températures au dessus de -15° et tu n'auras plus jamais de baisse de pression ... dans le meilleur des mondes :roll:

A+

Eric
19m² Chauffage +ECS instantanée - Poêle Bouilleur - UVR1611
suivre l'installation : http://chavillieu.cadoe.net

Notre association autour des énergies solaires pour apprendre à faire soit même : http://ateliersvertssolaire.com

Répondre

Retourner vers « Tout ce qui ne fonctionne pas »