SONDE TSPU DEFECTUEUSE ?

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar edenkate » Jeu Oct 03, 2013 12:08 pm

Bonjour à tous,

J'ai une question qui va être simple pour les pros que vous êtes : COMMENT FONCTIONNE LA SONDE TSPU (en bas du ballon solaire) ?

J'ai l'impression que les valeurs affichées sur celle située en bas de mon ballon solaire "bougent beaucoup" ... sans que des soutirages d'eau chaude soient effectués !

Pour exemples significatifs j'espère, j'ai remarqué ceci :

-quand le circulateur tourne le TSPU descend un petit moment avant de remonter ! Normal ?

- le TSPU semble également redescendre très lentement même quand le circulateur ne fonctionne pas ! Normal ?

- Ce matin température haut et milieu du ballon 48°, TSPU = 36,8° sans soutirage ! normal ?

- Après douches, température haut et milieu du ballon 45° environ (thermomêtre de façade) TSPU = 24°.

Ces exemples que j'ai pu relever sont ils corrects pour les pros présents ici ?

Pouvez vous m'éclairer ?

Chaque fois que je suis venue ici, vous m'avez donné des informations précieuses qui mon permis de mieux comprendre mon installation : MERCI INFINIMENT.

Kate

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Jeu Oct 03, 2013 12:10 pm

- le TSPU semble également redescendre très lentement même quand le circulateur ne fonctionne pas ! Normal ?

Je précise que c'est sans soutirer d'eau chaude :oops:

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar Jean-Matthieu STRICKER » Sam Oct 05, 2013 8:36 am

Bonjour Kate,

Ce que tu décris est tout à fait normal car la sonde est proche de l'échangeur solaire. C'est elle qui participe, avec la sonde du capteur, au déclenchement du circulateur.
J'ai le même comportement..
Les températures sont toujours plus froides en bas car l'eau froide arrive par le bas et l'arrivée crée des remous et un mélange se fait avec l'eau chaude.
Au repos, malgré la stratification (eau chaude en haut et eau froide en bas) on assiste à une uniformisation par les parois et le temps.
Après une douche et suivant le quantité soutirée la sonde voit une eau tiède puis de plus en plus froide...

Ce qui compte est la température du haut du ballon !
:-)
Jean-Matthieu
__________________________
6,6 m² de capteurs GM Tinox en autovidange et PV 215 Wc en auto-consommation
300 l d'ECS Solaire et 500 l couplés au plancher chauffant
CR APPER, rubrique "en pratique", "Solaire thermique en autovidange"
Avatar de l’utilisateur
Jean-Matthieu STRICKER
Expert Solaire
Expert Solaire
 
Messages: 585
Enregistré le: Mer Avr 04, 2012 10:36 am
Localisation: 67610 LA WANTZENAU (Strasbourg nord)

Messagepar m_you49 » Sam Oct 05, 2013 14:30 pm

Salut.
La sonde bas du ballon permet la comparaison avec celle du capteur pour faire tourner le circu comme expliqué par Jean-Matthieu. Si elle restait stable, c'est là qu'il y aurait un pb. Par les soutirages, elle refroidit, et le delta T qui augmente permet de récupérer à nouveau des calories solaires. C'est pourquoi il est plus logique de prendre les douches le matin pour éviter à l'appoint de compenser la nuit.
@ +
Avatar de l’utilisateur
m_you49
Maitre Solaire
Maitre Solaire
 
Messages: 3558
Enregistré le: Sam Déc 31, 2005 12:36 pm
Localisation: Beaupréau-en-Mauges - 49
Âge: 71

Messagepar edenkate » Lun Oct 07, 2013 10:00 am

Bonjour,

Merci beaucoup à vous pour vos explications.

Je suis bien rassurée maintenant. Je vais passé une bonne journée :cool:

Excellente journée à vous aussi les pro. !

Kate

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Lun Mar 24, 2014 16:18 pm

Bonjour à tous,

Je reviens vers vous pour vous demander un précieux renseignement :

de combien monte la température du TSPU en moyenne après un "cycle" de fonctionnement du circulateur ?

Merci beaucoup, beaucoup.

Je parle pour une journée comme aujourd'hui moyennement ensoleillée à Paris :-)

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Lun Mar 24, 2014 18:06 pm

Je pose cette question car aujourd'hui :

Teméérature TSPU 27°
Déclenchement de la pompte à 35° (kol)
Arret de la pompe à 50° (Kol)

Le TSPU peut il monter de + de 15° après un seul CYCLE DE CHAUFFE ?

:-)

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar yves35 » Lun Mar 24, 2014 20:19 pm

bonsoir,

Le TSPU peut il monter de + de 15° après un seul CYCLE DE CHAUFFE ?


oui,tout à fait,et il peut même monter plus haut si le soleil est là pour fournir....

Tout à fait par acquis de conscience ,vérifions pourquoi le circulateur s'est arrêté à 50 °C : j’espère que c'est parce que le soleil n'était plus là et non pas parce qu'il y a un réglage par défaut qui coupe à 50°C (ou est ce à cause du calcaire???). La température max est celle qui est sous le code SMX(parce que visiblement tu es en allemand alors que si tu passe en français c'est le code RMX) .Pour passer en français (mais tu peux rester en allemand, tu auras l'impression de voyager :cool: ) il faut faire défiler jusqu'au compteur d'heure qui doit etre noté HP chez toi ,rester appuyé qq secondes sur le bouton de droite (aucun rapport avec les municipales) et ensuite tu va jusqu'a l'avant-avant dernier code et tu changes de pour fr.

Tu peux retrouver tout cela sur la doc interner de resol:
http://www.resol.de/Produktdokumente/48 ... .monfr.pdf

Tu vas devenir une pro

yves

yves35
Expert Solaire
Expert Solaire
 
Messages: 638
Enregistré le: Dim Juin 29, 2008 20:34 pm
Localisation: Rennes 35

Messagepar edenkate » Mar Mar 25, 2014 10:57 am

Bonjour Yves et merci beaucoup !!

Qu'est ce que je ferai sans toi :-D
J'ai réglé tout mes soucis concernant l'installation.
Maintenant il s'agit plutôt de petites questions qui me viennent comme celle ci !! parce que je surveille toujours :-x

La température KOL était à 50 quand la pompe s'est arrêtée. Mais le KOL était en train de redescendre rapidement après chauffe (capteur tubes). Ne serait ce pas plutôt cette affaire de delta d'arret (4 chez moi) qui aurait arrêté la pompe.

Sinon, le ciel était effectivement nuageux et le calcaire ... l'installation a 1 an et demi :shock:

Sinon je vais regarder les paramètres comme tu as dis. Je sais le faire maintenant :-)

:cool: Merci
Bonne journée

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Mar Mar 25, 2014 11:31 am

Petite précision : il n'y a pas d'erreur de paramétrage. Elle a été paramétrée par un pro : fotourefair :-) :cool:

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Mar Mar 25, 2014 11:46 am

Pour info :
ANL : 1
DTE : 8
DTA : 4
SSL : 60
NOT : 160
0KX : ON
KMX : 90
OKN : OFF
OKF : OFF
ORUE : ON
ORK : OFF
OWMZ : OFF
RPM : 1
n1MN : 30%
DTS : 10 k
ANS : 2 k

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar fotourefair » Mar Mar 25, 2014 11:47 am

Bonjour,

Non non je ne suis pas un pro juste un passionné comme beaucoup de monde sur ce site...
Pour ce qui est de cette histoire de température, pas de souci pour moi, c'est normal...
A+
Fotourefair

PS : n'hésitez pas si vous avez besoin, vous avez toujours mon numéro... :-)
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar fotourefair » Mar Mar 25, 2014 11:49 am

ah oui dernière chose, la régulation était normalement bien en français... et pas en allemand...
au fait vous n'avez pas fait de modifications sur les réglages que nous avions faits...???
12 m2 capteurs tubes circulation directe (tubes à l'horizontale) + Ballon tampon 1000L
08/03/2010 : de 26 à 45° en bas de ballon (49° au 1/3 haut ECS)
07/02/2012 : de 23 à 48° en bas (58° au 1/3 haut ECS) pas mal pour un mois de février non ???

fotourefair
Maitre Solaire
Maitre Solaire
 
Messages: 1443
Enregistré le: Lun Avr 13, 2009 7:08 am
Localisation: Saint Gervais (en Vendée - 85)

Messagepar edenkate » Mar Mar 25, 2014 12:01 pm

Bonjour,

Merci beaucoup pour votre réponse. Je suis contente et rassurée d'avoir votre avis. :-)

Je n'ai fais aucune modification sur les réglages que nous avions fait et je défends au technicien de faire quoi que ce soit comme modif. quand il viens car il est loin de connaitre l'installation aussi bien que vous.

Depuis octobre 2013; il est juste revenu réparer une fuite sur le circuit solaire et purger de nouveau l'installation car il restait de l'air.

A part un petit bruit que je surveille à la mise en route de la pompe (bruit qui s'arrête des que la modulation de vitesse se met en route) TOUT MARCHE :-D

Merci encore pour tout :-)

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Mar Mar 25, 2014 12:17 pm

Les fuites sur le circuit solaire sur des joints (pas très loin du ballon) ont été réparées à la filasse ... pourvu que cela tienne cet été quand le liquide sera très chaud :shock:

Sinon le bruit au démarrage du circulateur fait : grrrrr (pas très fort) puis quand la modulation se met en route plus rien :smile:

Merci encore tellement pour votre aide fotourefair :-)

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS


Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités