CONUS 501

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar juliengarrigue » Mer Nov 20, 2013 23:19 pm

Bonjour,

Nous avons une installation de panneaux solaires plans avec une chaudière Gaz basse température propane DE DIETRICH en relève pour notre chauffage au sol basse température.

L'installation solaire doit avoir 9 ans maintenant.

Entre les 2 il y a un CONUS 501. Ce dernier produit l'ECS en été et en hivers on allumait un cumulus STYX. Je parle au passé car depuis 2 ans, j'ai fait venir un plombier spécialiste en énergies solaires pour produire de l'ECS en hivers par la chaudière GAZ et la stocker dans le haut du CONUS 501 (conformément au schéma indiqué dans la notice du CONUS)

Pour info, l'installateur d'origine s'est cantonné à vendre des chaudière à pellets de bois et a lâché ses clients puisqu'il était quasiment impossible de le joindre et impossible de le faire venir à la maison.

Bref, j'ai cherché un autre prestataire spécialisé pour réaliser la modification mais depuis ce jour, en hivers, l'eau n'est pas régulièrement chaude, la température oscille grandement lorsqu'on prend une douche. Le spécialiste a passé des heures à essayer de comprendre la panne, il a changé une sonde, le mitigeur thermostatique un autre plombier est venu pour passer de l'acide dans le circuit d'ECS instantané et malgré tout ça nous sommes désemparés car personne ne trouve de solution !

Ça fait 2 ans (3ème saison cette année) que nous galérons et c'est par l'intermédiaire d'un contact sur le forum futura-science que j'ai connu ce forum.

Nous vivons dans le Gers à côté d'Auch et il n'y a personne suffisamment bien qualifié pour nous rendre service.

A force de lire dans les forum, j'ai un doute sur l'installation des panneaux plans qui sont à 45° à priori, ils devraient être à 60° non ?

A part cette problématique, nous ne savons pas si il y a un entretien à faire à part nettoyer les panneaux, doit-on changer le liquide caloporteur ? etc... etc...

Y a t-il quelqu'un qui pourrait m'aider ?

Merci bien par avance de l’intérêt que vous portez à ce message.

Bonne soirée,

Julien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

juliengarrigue
Newbie
Newbie
 
Messages: 20
Enregistré le: Sam Nov 16, 2013 20:40 pm
Localisation: Castin (32)

Messagepar juliengarrigue » Mer Nov 20, 2013 23:22 pm

J'ajoute les photos du montage se conformant au schéma fournit dans la notice du conus
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

juliengarrigue
Newbie
Newbie
 
Messages: 20
Enregistré le: Sam Nov 16, 2013 20:40 pm
Localisation: Castin (32)

Messagepar papoune47 » Jeu Nov 21, 2013 0:28 am

Bonsoir,
Je suis sur Agen, si je peux d'aider pourquoi pas.
cdtdd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papoune47
Apprenti Solaire
Apprenti Solaire
 
Messages: 384
Enregistré le: Dim Aoû 17, 2008 12:06 pm
Localisation: agen 47
Âge: 60

Messagepar Elfe » Jeu Nov 21, 2013 12:03 pm

Bonjour,

"Ceci n'est que mon avis et je peux me tromper "

Sur la photo 3dsp_petit.jpg sauf si c'est un circulateur "anormal" le circulateur bleu doit-être monté axe horizontale et bornier en haut.

A+
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Elfe
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Jeu Juil 14, 2011 16:07 pm
Localisation: Ardèche du nord

Messagepar papoune47 » Jeu Nov 21, 2013 19:29 pm

Re
Quelle type de sonde utilise tu? pour la regulation. quel est le schéma qui représente ton installation actuellement.
cdt dd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papoune47
Apprenti Solaire
Apprenti Solaire
 
Messages: 384
Enregistré le: Dim Aoû 17, 2008 12:06 pm
Localisation: agen 47
Âge: 60

Messagepar looping » Jeu Nov 21, 2013 20:57 pm

Bonjour à tous ,

Amitiés à dd que j'ai toujours un grand plaisir à retrouver sur ce forum .

Elfe a raison , l'axe de rotation du circulateur ne doit pas se retrouver à la verticale sous peine d'usure .

Julien je pense que nous allons pouvoir t'aider si tu effectues des tests dans l'ordre .
Je propose que l'on regarde ensuite pour la partie solaire .

Il est probable que les problèmes d'échange de chaleur étaient déjà présents avant la modification du circuit mais tu ne pouvais t'en apercevoir puisque le complément de chaleur était réalisé par le ballon à gaz .

Sur ton schéma , on voit que le serpentin échangeur instantané ECS est limité à la partie haute de la réserve .
1ère vérification : le volume global en haut du ballon est-il toujours maintenu chaud et à quelle température ?
2ème vérification : en effectuant un tirage prolongé d'eau de la douche , le tuyau d'eau chaude provenant de l'échangeur ECS avant le mitigeur est-il toujours chaud ?

A+

Gérald
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

looping
Apprenti Solaire
Apprenti Solaire
 
Messages: 371
Enregistré le: Mar Fév 19, 2008 13:42 pm
Localisation: Hallivillers (80)

Messagepar bip bip 28 » Jeu Nov 21, 2013 21:53 pm

Bonsoir,

peux tu préciser ce que tu veux dire par osciller ? Est ce entre le début et la fin de la douche ou est ce que la température monte et descend plusieurs fois pendant un même tirage?

Amclt
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

bip bip 28
Etudiant Solaire
Etudiant Solaire
 
Messages: 204
Enregistré le: Mar Déc 04, 2007 14:13 pm
Localisation: Maintenon 28

Messagepar papoune47 » Jeu Nov 21, 2013 22:01 pm

RE
Avec plusieurs avis ont devraient arriver à dépanner julien. je pourrai me déplacer afin de "vérifier" les différentes version que chacun peut proposer.
cdt dd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
papoune47
Apprenti Solaire
Apprenti Solaire
 
Messages: 384
Enregistré le: Dim Aoû 17, 2008 12:06 pm
Localisation: agen 47
Âge: 60

Messagepar Samounet » Ven Nov 22, 2013 8:29 am

ben déplace-toi dimanche, tu pourras avoir ta livraison par cette occasion...

:-D
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Samounet
Expert Solaire
Expert Solaire
 
Messages: 619
Enregistré le: Sam Aoû 02, 2008 18:38 pm
Localisation: Saint Caprais (32)

Messagepar ventura » Ven Nov 22, 2013 10:10 am

Bonjour, :-)
As tu un robinet thermostatique au niveau de la douche?
As tu un mitigeur thermostatique de sécurité de température ?
Les variations de températures sur un même tirage peuvent venir de ça
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

ventura
Technicien Solaire
Technicien Solaire
 
Messages: 455
Enregistré le: Lun Mar 18, 2013 21:10 pm
Localisation: narbonne (11 )

Messagepar papoune47 » Ven Nov 22, 2013 12:24 pm

Bonjour Julien,
pourrai tu nous donner les ref du circulateur bleu?
Pour samounet, pourquoi pas! :-D tu pourrai venir éventuellement venir avec moi voir l'installation de Julien?
cdt dd
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par papoune47 le Ven Nov 22, 2013 13:53 pm, modifié 2 fois.
Avatar de l’utilisateur
papoune47
Apprenti Solaire
Apprenti Solaire
 
Messages: 384
Enregistré le: Dim Aoû 17, 2008 12:06 pm
Localisation: agen 47
Âge: 60

Messagepar gipno » Ven Nov 22, 2013 22:59 pm

Bonsoir à tous...

Juste une suggestion de bricoleur. Pour l'eau dont la température oscille sous la douche, ça m est déjà arrivé ...après démontage inutile du thermostatique, je me suis rendu compte qu'un clapet anti-retour sur l arrivée d eau chaude de la douche était hs...donc clapet anti retour changé et tout va bien...

Bon courage...

Gipno
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

gipno
Newbie
Newbie
 
Messages: 12
Enregistré le: Mar Aoû 31, 2010 17:47 pm
Localisation: gardanne

Messagepar juliengarrigue » Sam Nov 23, 2013 15:54 pm

Bonjour à tous,

merci pour votre participation.

Pour répondre à vos questions : il semblerait que l'oscillation de la t° ne se fait plus. Je pense que c'est dû à la dernière intervention (acide + remise à niveau de l'eau morte)
Avant l'oscillation se produisait pendant une même douche.
Il n'y a pas de mitigeur thermostatique à la douche.
Le pb ne se pose pas qu'à la douche mais à tout le réseau d'eau chaude.
je ne sais pas quel est le type de sonde.
Le schéma représentant l'installation actuelle est : ECS_petit.jpg
La ref du circulateur bleu : IMPPUMPS GHN 25/60
Il y a un mitigeur de sécurité qui a été changé car le prestataire pensait que le pb venait de là. En PJ la photo du mitigeur avec un schéma


@looping :
1) Le volume global du haut du ballon est effectivement maintenu à température par la chaudière. Jusqu'à présent, le haut du ballon était maintenu à 34°C avec la chaudière réglée sur 40°C mais là, pour faire un test, j'ai monté la chaudière à 60°C et je vais attendre que le ballon monte en température puis prendre une douche.

2) Avec une eau à 34°C, j'ai fait le test que tu m'as demandé et voici le résultat :
J'ai remarqué que sur le thermostatique il y a un C et un F je suppose donc que le C veut dire Chaud et F = Froid.
En effet, l'eau arrive chaude (flèche rose) puis rapidement tiède depuis le côté F avant le mitigeur et corrèle avec la température de sortie après le mitigeur. Par contre, du coté C, avant le mitigeur, ça reste Chaud et je n'ai pas l'impression que ça circule. Je ne comprends pas pourquoi il y a 2 tuyaux ensemble qui remontent du ballon (flèche rose) branchés sur le F et 1 seul branché sur le C. Le schéma du conus a l'air très simplifié par rapport à la réalité.

Dans l'attente de vous lire,

Julien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

juliengarrigue
Newbie
Newbie
 
Messages: 20
Enregistré le: Sam Nov 16, 2013 20:40 pm
Localisation: Castin (32)

Messagepar juliengarrigue » Sam Nov 23, 2013 17:04 pm

Pour les intéressés : la doc de la régulateur et de la pompe


https://skydrive.live.com/redir?resid=D ... 0B5%214500
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

juliengarrigue
Newbie
Newbie
 
Messages: 20
Enregistré le: Sam Nov 16, 2013 20:40 pm
Localisation: Castin (32)

Messagepar AD 44 » Sam Nov 23, 2013 17:20 pm

Salut purjuju,

Comme je l'évoquais sur F.S, je me demande si le serpentin de l'ECS instantané a une surface d échange suffisante ( 3,1 m2 je crois me souvenir).

Ne serait ce pas la cause de ces variations de température? Des que le débit est trop important, l'échange ne serait plus suffisamment assuré.

Cordialement
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
CESI 300L - 4.5m² tinox
PV 430wc auto-conso
Puits climatique + DF
(je ponce...donc...j'essuie)
Avatar de l’utilisateur
AD 44
Maitre Solaire
Maitre Solaire
 
Messages: 1202
Enregistré le: Mer Jan 11, 2012 12:39 pm
Localisation: Divatte sur Loire
Âge: 43

Suivante

Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité