PIEGE A AIR SUR VITOCELL 100 U

Vous avez testé et ce n'est pas une réussite, parlez en ici...

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar ice 54 » Ven Juin 20, 2014 8:09 am

:-D et encore j'aurais pu donner le taux de glycol mais la question n’était pas la :lol: :lol:
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.
Avatar de l’utilisateur
ice 54
Maitre Solaire
Maitre Solaire
 
Messages: 1851
Enregistré le: Ven Avr 11, 2008 10:59 am
Localisation: dombasle 54

Messagepar leb41 » Ven Juin 20, 2014 9:05 am

alors la! mes respect maitre solaire :lol: :lol: :lol: :lol: :lol:
mieu que maitre yoda mais fais attention au cote obscure de la force :lol:

leb41
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 74
Enregistré le: Mer Juin 19, 2013 17:51 pm
Localisation: Mesland (41150)

Messagepar edenkate » Ven Juin 20, 2014 9:40 am

Bonjour :-) et merci beaucoup beaucoup à tous... et aux yeux bionique de Ice :-)

Car moi j'aurai dévissé la grosse vis du haut !

Je ferai donc la manip sur la vis du bas demain matin.

Bon week end à tous :cool:

kate

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar ice 54 » Ven Juin 20, 2014 11:48 am

Quoi le coté obscure de la farce encore une histoire de dinde ? Étrangement bizarre non ?
300 L ECS appoint gaz /800 L appoint chauffage entrée chaudière à condensation, 6 capteurs Tinox Marvels 2510 automate Trend.
23 m2 de panneaux photovoltaique Solarworld + onduleur 3 kw/h onduleur power one.
.
Avatar de l’utilisateur
ice 54
Maitre Solaire
Maitre Solaire
 
Messages: 1851
Enregistré le: Ven Avr 11, 2008 10:59 am
Localisation: dombasle 54

Messagepar edenkate » Jeu Oct 02, 2014 11:46 am

Bonjour à tous,

Encore une petite question. Comment régler le débimètre et surtout quel doit être le bon débit ?

Merci à vous :-)

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Messagepar edenkate » Jeu Oct 02, 2014 15:12 pm

Pour info, j'ai un seul capteur (tubes) et l'installation est juste sous le capteur à l'étage. Quel est le bon débit ?

Merci beaucoup ! :sad:

edenkate
Newbie
Newbie
 
Messages: 43
Enregistré le: Lun Juin 10, 2013 23:29 pm
Localisation: MONTREUIL SOUS BOIS

Précédente

Retourner vers Tout ce qui ne fonctionne pas

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité