les temperatures capteurs plan et sous vide par grand froid?

Ca marche est c'est tant mieux, faites nous profitez de cette réussite

Modérateurs: Balajol, monteric, ametpierre, ramses, andrebayle

Messagepar allonsbon » Mer Fév 15, 2012 18:22 pm

Sur mon système la T° des capteurs est d'environ 10°C de plus que la T° dans le ballon en fonctionnnemn normal.
D'après quelques lectures cela ne sert à rien d'avoir une T° capteur très élevé car le rendement est moins bon.
Après c'est une question de dimensionnement de l'échangeur et de débit pour optimiser au mieux.
Voir avec les pro du forum.
Kit 36 tubes + ballon double serpentins 300 l- Coleos (casto-brico)

allonsbon
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 109
Enregistré le: Mar Jan 20, 2009 10:40 am
Localisation: Nantes 44

Messagepar yan24 » Mer Fév 15, 2012 22:16 pm

Bonsoir à tous
Pour cette différence aussi importante...
Voir peut etre
+ - 0.5 à 1 °c de différence étalonnage des sondes 10* 20% de tolérance suivant la classe des sondes
aussi la position de la sonde au niveau de l’échangeur dans le ballon
en dessous, au milieu ou au dessus à vérifier

Yan
6 capteurs Tinox 2510, ballon 1000l ECS instantanée, PSD, appoint poêle bouilleur, regul MIII Millenium

yan24
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 147
Enregistré le: Mer Déc 22, 2010 22:16 pm
Localisation: Perigueux 24

Messagepar epfyffer » Jeu Fév 16, 2012 16:04 pm

alors les 20° sont pile poil dans la consigne de ce que préconise Sebasol CH. Je suis en mid-low flow (9l/min).

La sonde aux capteurs se trouve dans le capteur, juste avant la sortie de la boîte, donc au point le plus chaud du capteur.

La sonde du ballon se trouve :
- bas du ballon : au milieu de l'échangeur , juste à mi-hauteur entre l'entrée et la sortie
- haut du ballon : au milieu du ballon ECS qui est sur le haut de mon ballon mixte.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar allonsbon » Jeu Fév 16, 2012 17:51 pm

Bonjour,

Pour les 20°C de delta au démarrage, pourquoi pas, mais celui-ci atteind plus de 25°C, ce qui sous entend que toute l'énergie du capteur n'est pas transmise au ballon.
Comment est calculé l'energie produite ? Je note un delta de T° du ballon début-fin de l'ordre de 20°C, soit un peu plus de 20 KWh par jour, pourquoi est indiqué de l'ordre de 50kWh ?

Qu'est il prévu pour éviter la surchauffe l'été ?

Merci de votre retour
Kit 36 tubes + ballon double serpentins 300 l- Coleos (casto-brico)

allonsbon
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 109
Enregistré le: Mar Jan 20, 2009 10:40 am
Localisation: Nantes 44

Messagepar epfyffer » Jeu Fév 16, 2012 22:49 pm

J'ai associé ce deltà à deux causes :
- le volume de mon ballon solaire : 1000l avec 2.5m2 d'échangeurs (serpentin dans le bas du ballon d'après les donnée du fabricant de mon ballon mixte) je pense que cela met un certain temps pour chauffer mais peut-être que je me trompe ? Tu as 300l uniquement avec un double échangeur d'après ta signature, peut-être que l'énergie est plus rapidement transmise dans ton système ?

- pertes de mes lignes solaires. J'ai en effet près de 30m de circuit entre le capteur et le ballon, la moitié est dehors et pas enterré hors gel. Je pense que c'est une partie de l'explication. Par contre comme ce delta était aussi de mise en novembre (été indien cette année chez nous) les pertes auraient du être beaucoup moins élevées car il faisait près de 25° en journée...

Le calcul de la production d'énergie se fait via le régulateur (deltasol bx) via le delta entre la sonde du capteur et la sonde sur la ligne froide, le débit (9l/min) et le taux de glycol de l'installation. Je n'ai par contre pas le détail du calcul...

Pour les surchauffes en été on va couvrir la moitié (9m2) et si ça chauffe trop le circulateur se coupe et il y a une décharge nocturne prévue.
Modifié en dernier par epfyffer le Jeu Fév 16, 2012 22:58 pm, modifié 1 fois.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Lun Fév 20, 2012 7:49 am

ok j'ai essayé de passer la vitesse de mon circulateur de 9l/min à 12/min (vitesse 3) depuis vendredi à 12h00. Je n'ai pas vu de différence au niveau du delta par rapport à la position 2... (cf graphiques http://www.pouleto.ch/solaire)
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar allonsbon » Lun Fév 20, 2012 17:21 pm

Bonjour,

On voit effectivement un petit saut sur le graphique probablement lié à la mise en position 3, mais l'ecart n'est pas flagrant.
Quelle sont les témperatrures arrivée et départ solaire à proximité du ballon pour des T° capteurs données?
Cel donne comme indication,
- perte thermique lié à la liason de 30 m
- performance de l'echange dans le ballon ( 10°C semble être un bon compromis pour une installation standard)
Kit 36 tubes + ballon double serpentins 300 l- Coleos (casto-brico)

allonsbon
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 109
Enregistré le: Mar Jan 20, 2009 10:40 am
Localisation: Nantes 44

Messagepar epfyffer » Mar Fév 21, 2012 8:07 am

alors je n'ai pas d'enregistrement de la ligne qui arrive du capteur solaire a proximité du ballon (que 5 sondes à dispo). J'ai par contre regardé la valeur indiqués sur la vanne (un de ces robinet 1/4 de tour rouge avec un thermomètre analogique intégré) et la différence par rapport à la rempérature du haut du capteur était de 6°C environ (à confirmer si j'arrive à faire descendre Mme dans le local technique quand l'installation tourne :-D ).

Pour les autres températures j'ai l'historique. Par exemple :

12h00 :
- T1 (capteurs) : 78.6
- Tlc (ligne chaude) : estimée à 78.6-6=72.6
- Tlf (température ligne froide) : 59.3
Différence entre ligne chaude et ligne froide : 13.3°C

13:00
T1 : 82.4
Tlc : 76.4
Tlf: 60.9
Delta ligne chaude et ligne froide : 15.5

14:00
T1:82.8
Tlc :76.8
Tlf:66
Delta : 10.8°C

J'ai repassé le site de Sebasol sur lequel ils annoncent régulièrement un delta de 15°C entre l'entrée et la sortie de l'échangeur solaire dans le ballon, on devrait y être... Ils annoncent aussi le risque de passer en low flow et de se retrouver bien plus vite en surchauffe...
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Mer Fév 22, 2012 8:06 am

ok j'ai changé la place du capteur du haut du ballon : il est maintenant placé sur la ligne chaude (retour solaire). Ainsi on va pouvoir suivre la perte thermique entre le capteur et le ballon sur les 30m de lignes.

A suivre aujourd'hui sur http://www.pouleto.ch/solaire


Ah et pour info j'ai passé le circulateur en Vitesse 1 (6l/min soit 20l/h/m2 donc du low flow). C'est pour cela que les capteurs montent plus en température... et que j'ai un peu plus de perte durant le trajet de l'eau je pense.
Modifié en dernier par epfyffer le Mer Fév 22, 2012 11:12 am, modifié 1 fois.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar mikrocefal » Mer Fév 22, 2012 16:25 pm

Salut,
j'ai un delta de 5°C entre l'entrée de l'échangeur solaire ballon et la sortie de l'échangeur solaire ballon , est-ce que j'aurais interêt à augmenter le delta pour le rendement ?
merci pour vos réponses :-)
72 tubes (wksolar) ballon 800L ecs instantannée,chaudiere bois-pellet (bonus 30),3X600 litres d'hydroaccumulation,aucun autre apport énergétique.

mikrocefal
Newbie
Newbie
 
Messages: 30
Enregistré le: Ven Juin 17, 2011 22:06 pm
Localisation: verdun 55

Messagepar allonsbon » Mer Fév 22, 2012 23:39 pm

Bonsoir,

Pour moi l'important est d'avoir un réglage qui permet d'avoir la meilleur pente de montée en T° du ballon; Une courbe qui suit au plus près celle de la température capteur.

Je suis impressionné par la T° des capteurs de votre installation, car sur l'installation ci dessous, actuellement à l'arrêt les T° de stagnation sont plus faible que la votre en fonctionnement !

http://solaire.open-dream.org/
Kit 36 tubes + ballon double serpentins 300 l- Coleos (casto-brico)

allonsbon
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 109
Enregistré le: Mar Jan 20, 2009 10:40 am
Localisation: Nantes 44

Messagepar epfyffer » Jeu Fév 23, 2012 7:40 am

nouveau test : j'ai laissé la sonde de température sur le retour solaire (la bleue foncée qui signale normallement la température du haut du ballon) mais cette fois-ci j'ai repassé le circulateur en vitesse 3, afin de voir la différence de comportement.

La journée ne s'annonce pas vraiment ensoleillée, on verra bien... Ah et le serveur qui héberge mon site est down, décidément ça risque d'être compromis pour suivre aujourd'hui les températures de mon installation :???:

Pour la comparaison avec l'installation de open-dreams.org je ne sais que dire... si ce n'est que nous avons ces jours un ensoleillement à 100% et que mes capteurs sont au top de leur rendement (inclinaison à 60% donc plein en face du soleil)
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar allonsbon » Ven Fév 24, 2012 17:31 pm

Bonjour,

Qu'est ce qu'il c'est passé le 24 ?
Kit 36 tubes + ballon double serpentins 300 l- Coleos (casto-brico)

allonsbon
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 109
Enregistré le: Mar Jan 20, 2009 10:40 am
Localisation: Nantes 44

Messagepar epfyffer » Ven Fév 24, 2012 23:19 pm

oulà, journée bizarre aujourd'hui... Pour mettre le circulateur en position 1 l'autre jour j'ai eu à le démonter (par défaut seules les positions 2 et 3 sont accessibles sans démonter le boitier), et en le repassant en position 3 j'ai eu, à nouveau à démonter le petit cache sur le côté.

En remontant le tout j'ai oublié de brancher l'alimentation du circulateur... :roll: :roll: :roll:

Donc à 9h30 quand j'ai vu les courbes étranges j'ai demandé à Mme de vite brancher cela, mais c'était trop tard, les capteurs étaient déjà partis en surchauffe... Je pense que la ligne chaude est montée si haut même sans que le circulateur ne tourne par un effet de thermosyphon (les capteurs sont 5m plus bas dans un talus que le ballon)...

Bref, on verra demain ce que ça va donner maintenant que tout est à nouveau opérationnel... :cool:
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Messagepar epfyffer » Dim Fév 26, 2012 22:33 pm

ok pour info j'ai replacé ce soir la sonde bleue foncé sur le haut du ballon solaire.

Le graphique ne montre donc plus la température de la ligne chaude juste avant l'entrée du ballon.
Avatar de l’utilisateur
epfyffer
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 101
Enregistré le: Dim Déc 25, 2011 10:32 am
Localisation: Valais - Suisse

Précédente

Retourner vers Tout ce qui fonctionne

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités