Page 1 sur 1

soucis d'unite de mesure

Posté : dim. août 09, 2020 18:31 pm
par taco
bonjour
j ai ,je pense ,des problèmes dans les unites de mesures.
Exemple sur les panneaux solaires ,c'est écrit 12-60 l /m2 x h ;si je veux mettre cette mesure en m3 x h ,je divise par 1000 (passage de l en m3) ce qui me donne le debit du capteur en m3 /m2 xh ;cela donne 0.012 a 0.060 m3/m2 x h .
si j'ai 7 capteurs en échelle en parallèle de 2 m2 chacun soit un totale de 14 m2 ;cela donne ( 0.012 a 0.060 ) x14 soit 0.168 a 084 m3/h de debit sur l'ensemble des capteurs ,ou au niveau du circulateur ????? vrai ou pas :?: :?: :?: :?: :?: :?: (je ne tiens pas compte des pertes de charges du circuit bien entendu);ce n'est que de la théorie ,purement mathématique . :cry: :cry: :cry: :cry:
pareil pour les circulateur ,c'est ecrit 3-22l/mn ;donc je divise par 1000 (passage en m3) et je multiplie par 60 (passage de minute a heure),ce qui donne en m3 /heure 0.18-1.32 m3 /H ..juste ou pas ??????? :?: :?: :?: :?: :?: :?: :?: .

merci au âmes charitable de me dire , si les valeurs lu sur les différents appareils peuvent être interprété comme je l'ai fait juste avant!!!!! y at'il bien une correlation entre les lectures de debimetre sur circulateur et le debit de l’installation (tjrs sans les pertes de charge ,bien sur).
merci d'avance

Re: soucis d'unite de mesure

Posté : lun. août 10, 2020 17:41 pm
par j2c
En relisant ton explication, je pense que pour les conversions c'est OK.

Mais n'oublie pas que un circuit hydraulique, c'est aussi des perdes de charges.

Et que pour avoir un débit dans un circuit, c'est l'intersection entre la courbe du circulateur, et la courbe de pertes de charges du circuit.