mazout n'arrive pas sur chaudiere mazout

Comment s'en faire payer une partie

Modérateurs: monteric, ametpierre, ramses, Balajol

Messagepar alocasiacolocasia » Mer Juin 04, 2008 10:52 am

Bonjour
J'ai un probleme d'arrivée de mazout sur ma chaudiere.Je l'ai coupée une semaine vu le temps tres chaud.Lorsque j'ai voulu la r'allumer,elle s'est mise en protection.J'ai nettoyé les 2 filtres (pompe et arrivée citerne).Le mazout n'arrive toujours pas.Il semble que celui ci n'arrive pas au filtre,meme si j'insiste plusieurs fois.Quelqu'un peut il m'aider a trouver le probleme?Est ce la pompe a fioul?est ce une prise d'air?
Merci d'avance a tous

alocasiacolocasia
Newbie
Newbie
 
Messages: 5
Enregistré le: Mer Juin 04, 2008 10:45 am
Localisation: olne ,liege

Messagepar Mallusone » Mer Juin 04, 2008 12:29 pm

Prise d'air surement au niveau de la connexion à la cuve.
Pour tester le bon fonctionnement du brûleur, rempli un récipient d'un litre avec du fuel et plonge les deux raccort du brûleur directement dans ce récipient (en déconnectant au filtre, mets en route la chaudière. Si elle fonctionne bien c'est que cela vient d'une prise d'air.

Mallusone
Maitre Solaire
Maitre Solaire
 
Messages: 886
Enregistré le: Ven Avr 13, 2007 17:46 pm
Localisation: Angoulême (16)
Âge: 51

Messagepar jeje » Mer Juin 04, 2008 14:16 pm

bonjour,

Y a t il du fioul dan sla cuve :wink:
Avatar de l’utilisateur
jeje
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 54
Enregistré le: Jeu Nov 01, 2007 15:53 pm
Localisation: givors 69

Messagepar Malognes » Mer Juin 04, 2008 18:38 pm

Bonjour,

Un petit détail : lorsqu'on nettoie le filtre à mazout, le joint de celui-ci colle et après il est trop grand = prise d'air.
Changer le joint.

Vérifie suivant les 2 messages précédant.

A+

Malognes
Expert Solaire
Expert Solaire
 
Messages: 732
Enregistré le: Dim Déc 11, 2005 16:06 pm
Localisation: Mons Belgique

Messagepar alocasiacolocasia » Jeu Juin 05, 2008 15:35 pm

Merci pour les réponses.
oui,bien sur il y a du mazout dans la cuve.Je n'ai pas vu de joint
sur le raccord du du 'bocal' en verre du filtre.Est il possible qu'il n'y en aie pas?Sinon je vais essayer avec un bidon mais peu etre y a t il un moyen simple de savoir si la pompe fonctionne?juste par facilité car aller chercher dans la cuve (qui est enterrée),ce n'est pas évident!

alocasiacolocasia
Newbie
Newbie
 
Messages: 5
Enregistré le: Mer Juin 04, 2008 10:45 am
Localisation: olne ,liege

Messagepar Malognes » Jeu Juin 05, 2008 16:36 pm

Bonjour,

Au niveau du gobelet filtre, il y a toujours un joint pour éviter les prises d'air par dépression. Surtout avec une cuve enterrée, la pompe doit relever le mazout par dépression.

Lorsque tu réenclenches manuellement ton brûleur : est ce que ton moteur fonctionne?

Pour vérifier qu'une pompe à mazout fonctionne, il faut débrancher les 2 tuyaux du gobelet filtre et les mettre dans un récipient avec 1 litre de mazout. Tu réenclenches la sécurite brûleur, le moteur fonctionne, :
- tu relèves le tuyau de retour pour voir si du mazout s'écoule : test de l'accouplement moteur-pompe.
- le brûleur fonctionne normalement : problème avant le brûleur.

A+

Malognes
Expert Solaire
Expert Solaire
 
Messages: 732
Enregistré le: Dim Déc 11, 2005 16:06 pm
Localisation: Mons Belgique


Retourner vers Aides

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron