Vous avez dit: bizarre?

Rien que pour nous faire rire, c'est bon enfant et c'est ça qui compte

Modérateurs: monteric, ametpierre, ramses, Balajol

Messagepar ROCHA 84 » Jeu Avr 18, 2013 17:27 pm

Bonjour,

Qui expliquera ce phéonmène vu sur un de mes capteurs en fonctionnement cet aprè-midi ?
Fichiers joints
2013_04_18_001.jpg
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 560
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar AD 44 » Jeu Avr 18, 2013 17:29 pm

oooohhhhhhhhhhhhhhhh un montage en échelle! :lol:
CESI 300L - 4.5m² tinox
PV 430wc auto-conso
Puits climatique + DF
(je ponce...donc...j'essuie)
Avatar de l’utilisateur
AD 44
Maitre Solaire
Maitre Solaire
 
Messages: 1312
Enregistré le: Mer Jan 11, 2012 12:39 pm
Localisation: Divatte sur Loire
Âge: 45

Messagepar ROCHA 84 » Jeu Avr 18, 2013 17:40 pm

Bonjour,

Non, serpentin ( Helio......)
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 560
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar domwood » Jeu Avr 18, 2013 18:23 pm

salut

déjà vu dans nexus
après les cropcircles, la mode est aux panneladders.

comment on dit déjà ? fake ? :-D

domwood
Maitre Solaire
Maitre Solaire
 
Messages: 1123
Enregistré le: Ven Avr 02, 2010 17:47 pm
Localisation: langonnet (56)

Messagepar looping » Jeu Avr 18, 2013 18:32 pm

Bonjour à tous ,

On dirait l'hombre d'une échelle en 2 parties , qui aurait provoqué de la condensation à l'intérieur de la vitre !!
Mais en plein après midi ? La température extérieure aurait-elle baissé à ce point .
Une chose est sure , si c'est de la condensation , c'est le moment d'ouvrir les bouchons et d'aérer l'intérieur du capteur .

A+

Gérald

looping
Apprenti Solaire
Apprenti Solaire
 
Messages: 371
Enregistré le: Mar Fév 19, 2008 13:42 pm
Localisation: Hallivillers (80)

Messagepar guy delsol » Jeu Avr 18, 2013 21:17 pm

Salut Roger, et les autres....
J'en conclue que c'est un phénomène de " misaison"...
En effet, les capteurs à 60° , réduisent en plein été certes, mais en mi saison, ils prennent le soleil plein POT...d'ou, surchauffe...
Aujoudhui encore, (pression, en circuit fermé à 2,5 bars, au lieu des 1,5 habituels).. et j'ai eu ce phénomène par deux fois, les années précédentes, (à l'automne) le ballon chauffe, les capteurs encore plus, mais la circulation est insuffisante, d'ou surchauffe des capteurs, voire "ébulition"..et montée en pression...
Rien de grave....je lache un peu d'air par le purjeur, et tout rentre dans l'ordre..
4 ans que ça marche comme ça, et ce n'est pas un soucis...

Bien cordialement.
Guy
Avatar de l’utilisateur
guy delsol
Maitre Solaire
Maitre Solaire
 
Messages: 1237
Enregistré le: Mer Juil 30, 2008 18:16 pm
Localisation: rousson 30

Messagepar gigi » Jeu Avr 18, 2013 21:53 pm

Bonjour

Roger,je sais tu étais en train de peindre l'échelle en blanc ,Claude est arrivé ,vous êtes allés boire le pastis ,tu as posé l'échelle avec la peinture fraiche
contre le capteur ,et quand tu est revenu la peinture était sur la vitre !!!
bonne nuit

gigi
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 111
Enregistré le: Lun Juin 09, 2008 7:04 am
Localisation: saint andiol (13)

Messagepar ROCHA 84 » Jeu Avr 18, 2013 22:23 pm

Bonsoir,

Bravo à looping qui a donné la bonne réponse et de ce fait gagné la montre en bois avec les aiguilles du même métal.
En effet, ce capteur condensait sérieusement depuis quelques jours précisément depuis que j'avais arrêté l'autre champ de capteurs. Celui resté en service travaillant à une température moindre génerait de la condensation, bien vu Guy. Ce matin, je suis monté enlever les bouchons pour aèrer ce capteur et ai laissé l'échelle appuyée contre celui-ci jusqu'en début d'près-midi et voilà le résultat.
Autre énigme, pourquoi ce capteur et pas les autres ? En réalité, j'ai un capteur par champ qui condense et quatre jour de stagnation cet hiver n'y ont rien fait. Les quatre autres capteurs ont toujours été exempts de condensation.
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 560
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84

Messagepar david4929 » Jeu Avr 18, 2013 23:12 pm

les débits ne doivent pas être bien équilibrés.
Avatar de l’utilisateur
david4929
Newbie
Newbie
 
Messages: 45
Enregistré le: Mer Sep 16, 2009 10:46 am
Localisation: araules 43
Âge: 40

Messagepar looping » Ven Avr 19, 2013 12:30 pm

Bonjour ,

Sans vouloir être alarmiste , la fois ou un de mes capteurs condensait alors que les autres non , il y avait un micro-fuite dans son serpentin ( peu de perte de pression )
Le capteur avait probablement gelé par ma faute ( pas d'anti-gel et mauvaise vidange ) .
Le 2 ème coup de gel lu a été fatal et là j'ai déposer le panneau .
Après démontage de la vitre ( grosse galère à cause du collage ) et de l'absorbeur , je me alors suis aperçu des dégats et surtout qu'à un endroit ou la laine isolante était noircie , de l'eau s'était écoulée depuis un bon moment sans que je le détecte ( 1ère micro-fuite ) .
Dans les 2 cas d'éclatement du tube ( D12 ep 0.5 ) , c'est à l'endroit de la soudure avec la feuille alu que cela se produit ( fragilisation locale ? )

Bref , surveiller la perte de pression éventuelle ( si c'est bien un circuit fermé pressurisé ) pour éliminer cette éventualité .

A+

Gérald

looping
Apprenti Solaire
Apprenti Solaire
 
Messages: 371
Enregistré le: Mar Fév 19, 2008 13:42 pm
Localisation: Hallivillers (80)

Messagepar ROCHA 84 » Ven Avr 19, 2013 13:26 pm

Bonjour,

C'est une éventualité que j'avais envisagée, ayant 3 capteurs d'avance j'ai prévu de remplacer les deux fautifs début mai et à cette occasion je ne manquerai pas de faire un test de tenue à la pression avec une pompe à épreuve.
Avatar de l’utilisateur
ROCHA 84
Expert Solaire
Expert Solaire
 
Messages: 560
Enregistré le: Sam Jan 19, 2008 21:52 pm
Localisation: ISLE SUR LA SORGUE 84


Retourner vers Humour et rigolade

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité