Carte convertisseur 8 sondes PT 1000 après la foudre !!!

Modérateurs : monteric, ramses, Balajol

Avatar du membre
patrick07
Maitre Solaire
Maitre Solaire
Messages : 1735
Enregistré le : lun. avr. 03, 2006 11:07 am
Localisation : Sud Ardèche -07- St Germain
Contact :

Message par patrick07 »

Bonjour Steph,

En ce moment je n'ai pas 5 min à moi mais si tu veux tu m'envoies ta carte, je te la remettrais sur pattes.

Sinon je peux aussi t'envoyer tous les composants pour la réparer...

Avatar du membre
ramses
Administrateur
Administrateur
Messages : 2345
Enregistré le : mer. janv. 23, 2008 21:49 pm
Localisation : Belgique Prov Namur
Contact :

Message par ramses »

Bonjour a tous,

allez, on va pas faire un fromage pour un p'tit coup de foudre :oops: je me devoue, ma bonte me perdra :lol:

puisque tu as une carte de reserve, donc du temps, fais-moi parvenir la carte que je te la remette en ordre, je te la renverrai une fois le boulot termine. Pour les frais d'envoi, pas de tracas, je suis frontalier, donc c'est en national.

Si ca marche pour toi, la suite en MP pour l'echange des adresses et info concernant la plage de t° de la "bete".

Elle est pas belle la vie ?

Bien a vous

oups, la reponse de Patrick juste qlq min avant la mienne ... ben, te reste a choisir !

Avatar du membre
papoune47
Apprenti Solaire
Apprenti Solaire
Messages : 385
Enregistré le : dim. août 17, 2008 12:06 pm
Localisation : agen 47

Message par papoune47 »

Bonjour voisin, Steph,
Si tu a besion, j'ai qq CI et qq composants d'avance, je suis sur AGEN. (Je ne suis pas dieu et pas un saint surement :-o mais si ont peux s'aider :cool:
cdt dd

Avatar du membre
ezza
Expert Solaire
Expert Solaire
Messages : 622
Enregistré le : dim. sept. 25, 2011 15:28 pm
Localisation : Sud l'A r dèche

Message par ezza »

Salut Appériens

p'tain il y a du S.AV. sur apper :grin: ....... Baboo tu a 3 propositions, tu vas pas dire Oui !!! ...... :lol:
(elle est pas belle la vie!! , étonnant dans un monde ou il faut prendre le Dico. lorsque l'on dit Amour :love2: )
....... bon Okai je :jesors:

et je reviens :-)
donc pour une bonne Autopsie, pour la suite de l'enquête (bah oui il y un mort, la carte)
aller ....... date age de la victime, photo du lieux du drame, alibi perso. ....... bon stop :grin:

tu a quelle type d'alimentation ???

Avatar du membre
baboo
Newbie
Newbie
Messages : 36
Enregistré le : jeu. oct. 22, 2009 22:44 pm
Localisation : Aquitaine-33-parempuyre N 44°57.368' W000°35.992'
Contact :

Message par baboo »

bonsoir a tous, grand merci a tous de votre gentillesse :cool: :allah: , mais je pense que je vais la renvoyer a Patrick, c'est la moindre des politesse, vu que c'est le créateur !! , mais ça fait chaud au cœur de voire des personne se mobilisaient pour des personnes qui n'ont pas les connaissances ou les moyens technique pour se débrouiller tout seul !!!.

bonne soirée a tous !!!!

:pc:
steph
10M² de tubes sous vide ,ballon ECS 300L,Millenium 3 pour aide au chauffage Plancher Chauffant et Echangeur NU HEAT LINE 40kw TITANE piscine pour la surchauffe ( le tout en évolution constante !)

tbbelg
Newbie
Newbie
Messages : 33
Enregistré le : sam. juin 09, 2012 14:34 pm
Localisation : Ciney, Belgique

Message par tbbelg »

Bonsoir à tous,

Je ne sais pas si ma carte a pris la foudre (carte 4 voie de patrick) mais depuis quelques temps, lorsque les capteurs sont assez chauds (je dirais au dessus de 50°), la température indique monte jusqu'au max (120°), puis redescend et ainsi de suite. Je n'ai ce problème que sur une seule voie.
Auriez-vous une idée du composant à checker ?

Merci.

Thierry
72 tubes Kmax couplés à un boiler de 500L. Régulation M3 avec appoint chauffage sol (PAC) et boucle de décharge dans le vide ventilé

Avatar du membre
patoche
Maitre Solaire
Maitre Solaire
Messages : 1292
Enregistré le : mar. mai 02, 2006 21:42 pm
Localisation : st julien du pinet 43200

Message par patoche »

Salut tbbelg, Tous,

J'y connais rien du tout dans l'électronique, mais j'ai déjà eu ce problème sur une sonde capteur relié à une carte 4 voies de Patrick .... :-?
Est ce que tu as essayé de changer la petite platine ( tout près de la sonde) par une autre ( ex. ecs...) pour voir ??? Car chez moi, les 2 fois ou ma sonde indiquait 120 ° ( le maxi...) c'était un composant de cette petite carte qui avait...pris un coup de chaud :roll:
Attends un peu, il est que 23 h58...le spécialiste ne va pas tarder de passer par là et te dire la suite !!! :cool:

A+, Patoche,
C'est en restant à rien faire...qu'on apprend à mal-faire!!!

Avatar du membre
ramses
Administrateur
Administrateur
Messages : 2345
Enregistré le : mer. janv. 23, 2008 21:49 pm
Localisation : Belgique Prov Namur
Contact :

Message par ramses »

bonjour a tous,

probleme sur une seule voie OK, MAIS as-tu permutter 2 sondes a l'entree de la carte afin de savoir si le probleme est lie a la sonde ou a la voie du convertisseur ?

Bien a vous tous

tbbelg
Newbie
Newbie
Messages : 33
Enregistré le : sam. juin 09, 2012 14:34 pm
Localisation : Ciney, Belgique

Message par tbbelg »

Bonjour à tous,

J'attends de meilleurs jours pour inverser 2 sondes pour savoir d'où vient le problème... Mais depuis quelques semaines rien à tirer de notre soleil en Belgique :-(

A bientôt.

Thierry
72 tubes Kmax couplés à un boiler de 500L. Régulation M3 avec appoint chauffage sol (PAC) et boucle de décharge dans le vide ventilé

Répondre

Retourner vers « Crouzet M2-M3, autres API et péripheriques »