reglage deltasol MX

Modérateurs: Balajol, monteric, ramses

Messagepar ludocool33 » Jeu Déc 19, 2013 21:32 pm

C fait!

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar totoche » Ven Déc 20, 2013 0:00 am

bonsoir,

- départ chaudière inférieur au retour :-o
- moins de 2° entre le départ et le retour PC :-o

bref il me semble que tout n'est pas dans l'ordre !
Modifié en dernier par totoche le Ven Déc 20, 2013 0:06 am, modifié 1 fois.
Avatar de l’utilisateur
totoche
Apprenti Solaire
Apprenti Solaire
 
Messages: 390
Enregistré le: Lun Nov 03, 2008 17:25 pm
Localisation: st mathieu de tréviers (34)

Messagepar ventura » Ven Déc 20, 2013 0:04 am

Bonsoir, :-)
2°C tu as le circulateur qui toune trop vite, diminue la vitesse
Avatar de l’utilisateur
ventura
Technicien Solaire
Technicien Solaire
 
Messages: 469
Enregistré le: Lun Mar 18, 2013 21:10 pm
Localisation: narbonne (11 )

Messagepar zoro » Ven Déc 20, 2013 9:25 am

oui le retour chaudière est plus chaud que le départ ?

zoro
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Dim Juil 14, 2013 13:21 pm
Localisation: qq part en démocratie (France)

Messagepar patrick07 » Ven Déc 20, 2013 10:38 am

Ça patine votre histoire alors que "Le bonheur c'est simple comme un coup de fil" :roll:
Avatar de l’utilisateur
patrick07
Maitre Solaire
Maitre Solaire
 
Messages: 1712
Enregistré le: Lun Avr 03, 2006 11:07 am
Localisation: Sud Ardèche -07- St Germain

Messagepar ludocool33 » Ven Déc 20, 2013 12:19 pm

Lol, ou le bonheur est dans le pré.... :lol:

Bon je viens de vérifier toute mes sondes...quelques inversions....donc tout est en ordre, j'ai aussi enlevé sur les courbes les plus inutiles pour gagner en compréhension...et je re poste les relevé à partir d'aujourd'hui....des ce soir!

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar zoro » Ven Déc 20, 2013 14:07 pm

[quote="ludocool33"]Lol, ou le bonheur est dans le pré.... :lol:

Bon je viens de vérifier toute mes sondes...quelques inversions....donc tout est en ordre, j'ai aussi enlevé sur les courbes les plus inutiles pour gagner en compréhension...et je re poste les relevé à partir d'aujourd'hui....des ce soir![/quote]

tu peux d'ores et déjà les donner c'est du temps réel

zoro
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Dim Juil 14, 2013 13:21 pm
Localisation: qq part en démocratie (France)

Messagepar ludocool33 » Ven Déc 20, 2013 17:01 pm

voici le lien,

http://www.vbus.net/vbus/diagram/id/566

par contre il faudra zommé sur la partie correspondant car la sonde déconné"....

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar zoro » Ven Déc 20, 2013 17:16 pm

il faudra avoir les réglages maintenant. je trouve que la baisse de la température n'est pas rapide . normalement avec le seuil de 21°C pour la sonde interne le circuit de chauffage devrait ce couper ce qui ne semble pas le cas

PS ta sonde déconne ?? faux contact ?

zoro
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Dim Juil 14, 2013 13:21 pm
Localisation: qq part en démocratie (France)

Messagepar ludocool33 » Ven Déc 20, 2013 17:24 pm

yes, ct un faux contact....

je joins les réglages...
Modifié en dernier par ludocool33 le Ven Déc 20, 2013 17:24 pm, modifié 1 fois.

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar ludocool33 » Ven Déc 20, 2013 17:26 pm

c parti!!!
Fichiers joints
chauffage 3.png
chauffage 2.png
chauffage 1.png

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar ludocool33 » Ven Déc 20, 2013 17:27 pm

et la derniere...

Ca suffira???
Fichiers joints
chauffage 4.png

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar zoro » Ven Déc 20, 2013 17:45 pm

oui le thermostat d'ambiance est déclaré en interrupteur pas en sonde et donc sans température de coupure

zoro
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Dim Juil 14, 2013 13:21 pm
Localisation: qq part en démocratie (France)

Messagepar ludocool33 » Ven Déc 20, 2013 17:49 pm

et re, tu es rapide!!!! DOnc oui, il est bien en interrupteur car c'est un thermostat electronique, il fournit un contact sec.J'ai vérifié, dés qu'il atteint 20 degrés , le circulateur du plancher s'arrete. Et le circulateur repart bien dés que la temperature baisse.
Modifié en dernier par ludocool33 le Ven Déc 20, 2013 17:50 pm, modifié 1 fois.

ludocool33
Apprenti Solaire
Apprenti Solaire
 
Messages: 324
Enregistré le: Lun Oct 20, 2008 16:04 pm
Localisation: 33 bordeaux en gironde

Messagepar zoro » Ven Déc 20, 2013 17:57 pm

c'est un RTA11 alors
mais ou est la sonde interne ??
Modifié en dernier par zoro le Ven Déc 20, 2013 18:05 pm, modifié 1 fois.

zoro
Stagiaire Solaire
Stagiaire Solaire
 
Messages: 91
Enregistré le: Dim Juil 14, 2013 13:21 pm
Localisation: qq part en démocratie (France)

PrécédenteSuivante

Retourner vers Les régulations du commerce

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité