Fichiers joints

Problème de connexion, absence d'email de validation, problème divers sur le forum...
Toutes les demandes d'assistances sont ici.

Modérateurs : monteric, ametpierre, ramses, Balajol

Répondre
Avatar du membre
nicolas34
Expert Solaire
Expert Solaire
Messages : 539
Enregistré le : lun. mars 03, 2008 12:43 pm
Localisation : montoulieu (34)

Message par nicolas34 »

Bonjour tous
j'ai un blème depuis 3 jours que je n'arrive pas à résoudre
je tente d'envoyer un MP et d'y joindre un fichier - autorisé - en pdf.
je récupère le message suivant :
"Désolé, mais la taille maximale pour l'ensemble des fichiers joints
dans votre Boîte des Messages Privés a été atteinte.
Veuillez supprimer quelques-uns de vos fichiers reçus ou envoyés."

je vide donc mes messages, tous saufs les 2 derniers reçus, sans fichiers joints, et dans toutes les rubriques (envoyés, reçus, non lus, sauvegardes)
re-essai et toujours pareil...

des idées ?
A plus
Modifié en dernier par nicolas34 le lun. mai 24, 2010 15:37 pm, modifié 1 fois.
Nicolas Pons pour CR

Avatar du membre
Tarassac
Expert Solaire
Expert Solaire
Messages : 743
Enregistré le : mer. avr. 29, 2009 10:58 am
Localisation : Tarassac 34390

Message par Tarassac »

Bonjour à tous,

C'est vrai que je n'ai jamais essayé d'envoyer de PJ en message privé !!

je viens d'essayer avec Nico, j'ai aussi la réponse suivante:

L'image jointe doit être inférieure à: 1200 x 1000 (largeur x Hauteur en pixels)
Désolé, mais la taille maximale pour l'ensemble des fichiers joints dans votre Boîte des Messages Privés a été atteinte. Veuillez supprimer quelques-uns de vos fichiers reçus ou envoyés.
Désolé, mais la taille maximale pour l'ensemble des fichiers joints dans la Boîte des Messages Privés de 'nicolas34' a été atteinte. Veuillez le-lui faire savoir, ou attendez jusqu'à ce qu'il/elle ait supprimé quelques-uns de ses fichiers joints.



A vérifier !!

Ps je dois avoir 4 message dans ma boite !! elle est pas surchargée !!

Hervé

Avatar du membre
jpallaume
Etudiant Solaire
Etudiant Solaire
Messages : 206
Enregistré le : mer. déc. 28, 2005 11:15 am
Localisation : Cholet (49300)

Message par jpallaume »

hello,

Sur ma messagerie du boulot, j'ai dût vider la corbeille de la messagerie et ça fonctionne bien depuis.
C'est sans doute le modo qui peut faire ça.
à+

JPA

Répondre

Retourner vers « Problèmes du forum »